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The Word Program Screen Keyboard Shortcuts

autorecovered document.

Change Document Views: Click the View tab and

E‘E@ Web Layout View

Print Layout View

type new text.

Cut, Copy and Paste: Select the text you want to
cut or copy and click the Cut 2 or Copy [ button

select a view, or click one of the View buttons at ) Increase font Size........o....... Ctrl + Shift + >
the bottom of the window. on the Home tab. Click where you want to paste ] )
the text, and click the Paste B button. Decrease font size ............... Ctrl + Shift + <
Reading View ) ) Increase font size 1pt........... Ctrl +]
Undo: Click the Undo % button on the Quick

Access Toolbar.

Redo or Repeat: Click the Redo &' button on the

Paste fi tHNG. v Ctrl + Shift +V
Quick Access Toolbar. The button turns to Repeat aste grma "9 )
Print: Click the File tab, select Print, specify print U once everything has been re-done. Show/Hide Formatting
settings, and click Print. Marks ..o Ctrl + Shift + *

General
Quick Access Toolbar Title bar Minimize Window Open a document................ Ctrl + O
| | Create a new document....... Ctrl + N
T Autosave @ or)) BU = Document - Word £ KeiaClooo ) & - o x——Close Save a document................. Ctrl +S
File Home Insert  Draw Design  Layout References Mailings Review View Help  Acrobat = Print a dOCument _________________ Ctrl + P
. Soorps e = = G & 8 £Z @ Close a document................ Ctrl + W
Ribbon paste | Fomt  Pagrph  Syles | Ediing  CrestesndShare Request | Dictste  Editor | Reuse | Ensble
= > - v ~ Adobe PDF  Signatures Files . .
Undo Clipboard 5 Styles Adobe Acrobat Voice Editor  Reuse Files WTT ~ Nav'gatlon
. R SRR EE N R TR EER SRR AR TR ERRT PR R Ry
- 2 Move the text cursor-............ T e
‘— Rulers Up one screen ........cccoeueeeee. Page Up
Down one screen................. Page Down
Board of Directors Meeting L .
- May 6 Beginning of a line............... Home
: End of a line .
7 New Communications Director L
. Kerry Oki was named communications director and will coordinate and direct all Beglnﬂlng of a document ..... Ctrl + Home
n formal internal and client communications. Kerry has four years of experience as
) an office manager at Luna Sea, Inc. and has degrees in both marketing and End of a document............... Ctrl + End
7 communications. Kerry’s responsibilities will include: 0pen Go To d|a|og box Ctrl + G
e Clientcorrespondence L TET mE e e
_7 * Internal communication - e
Pagelof1  143words [} Engh:h (unil:d‘;tatu) , T, Accessibility: Goodto go %, Focus B ———b—+ 9wm Edltlng
L ) L J
Views Zoom CUb i Ctrl + X
Status bar COPY. et Ctrl +C
Paste ..o Ctrl +V
; UNdo .o Ctrl+Z
Word Fundamentals Select and Edit Text Redo Ctrl + Y
Create a Blank Document: Click the File tab, Select a Block of Text: Click and drag across the Find .o Ctrl +F
select New, and click Blank document; or, press text you want to select; or, click at the beginning of RePIACE ..o Ctrl + H
Ctrl + N. a text block, hold down the Shift key, and click at Select Al Ctrl+ A
the end of a text block.
Open a Document: Click the File tab and select Check Spelling and
Open, or press Ctrl + O. Select a location with a Select a Sentence: Press the Ctrl key and click in a Grammar ........cccocoeeiieniens F7
file you want, then select a file and click Open. sentence. .
Formatting
Save a Document: Click the Save button on the Select a Line of Text: Click in the left margin for the
Quick Access Toolbar, or press Ctrl + S. Choose line you want to select. Bold ..o Ctrl+ B
a location where you want to save the file. Give the ltalics Ctrl +1
file a name, then click Save. Select a Paragraph: Double-click in the left margin . h
for the paragraph you want to select. Underline ... Ctri+U
Recover an Unsaved Document: Restart Word Align Left ..o Ctrl +L
after a crash. If a document can be recovered, the Select Everything: Click the Select button on the Align Center Ctrl + E
Recover unsaved documents link will appear on | Home tab and click Select All, or press Ctrl + A. .g T
the start screen. Click the link to open the _ . AliGN RIGNt ..o Ctrl +R
Document Recovery pane, then select an Edit Text: Select the text you want to replace and JUSHITY o Ctrl +J

L Ctrl+ M
Ctrl + Shift+ M

Indent a paragraph ...

Remove an indent

Decrease font size 1pt......... Ctrl + [

Ctrl + Shift + C

Copy formatting

6 Click the topic links for free lessons!
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Select and Edit Text

Potential spelling
errors are underlined in red and potential
grammar errors are underlined in blue.

Manually
make the correction, or right-click the error and
select a suggestion you want to use.

Right-click
the error and select Ignore All.

Click
the Review tab and click the Spelling &
Grammar * button.

Click the word count in
the lower-left corner; or click the Review tab
and click the Word Count =z button.

Click the word you want to
replace, click the Thesaurus 2 button on the
Review tab, click a word’s list arrow, and select
Insert; or, right-click the word you want to
replace, select Synonyms, and select a word
from the menu.

Click the Find ~ button on the Home
tab, type the text you want to find in the Search
box, and click an item to jump to it in the
document.

Click the Replace ¢ button on
the Home tab. Enter the word you want to find in
the Find What field, then enter the text that will
replace it in the Replace With field. Click
Replace or Replace All. Click OK when
finished.

Click where you want to insert
the symbol. Click the Insert tab and click the
Symbol () button. Either select a symbol from
the menu or select More Symbols, select a
symbol, and click Insert.

Place the cursor
where you want to insert the text. Click the
Insert tab, click the Object &1 - button list
arrow, and select Text from File. Select the file
containing the text you want to insert, then click
the Insert button.

Format Text and Paragraphs

Select the text you want to
change, click the Font list arrow, and select a
new font.

Select the text you want
to change, click the Font Size list arrow, and
select a new font size.

Select the text you want
to change, click the Font Color & - button list
arrow, and select a new color.

Click the
Bold B, Italic I or Underline U button in the
Font group on the Home tab.

Select the text you want to
clear formatting from, then click the Clear All
Formatting % button.

Format Text and Paragraphs

Select the text you want
to make into a bulleted list, and click the Bullets
i= button.

Select a bulleted
list, click the Bullets := button list arrow, and
select a bullet symbol.

Select the text you
want to make into a numbered list, and click the
Numbering := button.

Select a
numbered list, click the Numbering := button
list arrow, and select a numbered list style.

Click anywhere in the
paragraph you want to align and click an
alignment option in the Paragraph group on the
Home tab.

= Left aligned
= Center aligned
= Right aligned

Click in the paragraph where you
want to add a border, click the Borders button
list arrow, and select a border.

Click in the paragraph where you
want to add shading, click the Shading £ -
button list arrow, and select a shading color.

Select the paragraph you
want to adjust, click the Line Spacing 1=
button, and select a spacing option.

Click the
Paragraph group’s dialog box launcher I,
change the values in the Before or After
spacing fields, and click OK.

Select the formatted text you
want to copy, click the Format Painter <%
button, and select the text you want to apply
formatting to.

Click anywhere in the
paragraph you want to indent and click the
Increase Indent 2= or Decrease Indent ==
button on the Home tab.

Click anywhere in the
paragraph you want to indent and click the
Paragraph group’s dialog box launcher .
Adjust the values in the Left and Right fields,
then click OK.

Click the View tab, then
check the Ruler check box.

Click anywhere in the
paragraph you want to add a tab stop to, then
click a spot on the ruler. Or, click the Paragraph
group’s dialog box launcher I4, click the Tabs
button, enter a tab stop position in the text field,
and then click Set. Click OK when you're
finished adding tab stops.

Format the Page

Format Text and Paragraphs

Pressing the Tab key will
advance the cursor to the next tab stop and
align the text at that point, depending on the
type of tab stop.

Left aligned will align the left side of

L the text with the tab stop.
Center aligned will align the text so
& thatit's centered under the tab stop.
Right aligned will align the right side of
< the text with the tab stop.
" Decimal aligned will align text and

numbers by a decimal point.

Click and drag a tab stop
off of the ruler.

Click the Layout tab,
click the Margins [ button, and select a
common margin setting. Or, click and drag the
Adjust Left, Adjust Right, Adjust Top, or
Adjust Bottom line on the Ruler.

Click the Layout tab, click
the Size I3 button, and select the size you want
to use.

Click the Layout
tab, click the Orientation [t= button, and select
Portrait or Landscape.

Click the Insert tab,
click either the Header [ or Footer [ button,
and select an option.

Click the Insert tab, click
the Page Number [2 button, select a part of the
page, and select a page number style.

Click the Layout tab, click the
Columns == button, and select a column
option.

Place your cursor where
you want to start a new column, click the
Layout tab, click the Breaks = button, then
select Column.

Place your cursor where
you want to start a new page, click the Insert
tab, and click the Page Break = button.

Click the Design tab, click
the Watermark [ button, and select a
watermark style.

Click the Design tab, click the
Page Color &1 button, and select a page color.

Click the Design tab, then
click the Page Borders [l button. In the
Borders and Shading dialog box, customize the
border style, color, and width, as well as which
sides the border will appear on, and then click
OK.

Click the for free lessons!
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Navigating a Table

Navigating a Table

when the cursor changes to an arrow ¥; or
TableS click the Table Tools Layout tab, click

Insert a Table: Click the Insert tab, click the Table
[ button, and select the number of rows and
columns that you want.

Add a Row or Column: Click in a cell next to where
you want to add a row or column. Click the Table
Tools Layout tab, then click Insert Above EZ,
Insert Below F3, Insert Left &, or Insert Right
HE, depending on where you want the row or
column to be added.

Delete a Row or Column: Click in a cell in the row
or column you want to delete, click the Table Tools
Layout tab, click the Delete EX button, then select

Delete Row =* or Delete Column '

Convert a Table to Text: Select the table, click the
Table Tools Layout tab, click the Convert to Text
& button, choose how to separate the cells, and
click OK.

Manually Resize a Table Row or Column: Click and
drag the cell border.

Automatically Resize a Table Row or Column

Click within the table, click the Table Tools Layout
tab, click the AutoFit E= button, and select an
option.

Merge Cells: Select multiple cells that share a
border, click the Table Tools Layout tab, and click
the Merge Cells & button.

Nextcell ....ccoooveiiiiienn.
Previous cell
Table Selector NexXt rowW .......ccevvvieiiineenne
Column Previous row................... 0
Header Row Location Excursion Length Packages Sales First cell in a row ...Alt + Home
Las Vegas 3-day 8 $8,000 Last cell in a row Alt + End
Paris 3-day 2 54,000 First cell ina column ........ Alt + Page Up
Beijing 3-day 0 S0 Last cell i | Alt+ Pace D
Las Vegas 5-day 6 $10,200 ast cell in a column ........ age Down
Selected Cell — Paris 5-day 8 527,200 Selecting Cells in a Table
Beijing 5-day 4 $20,000
7-day 0 S0 Select a Single Cell: Click in the lower-left
Row | Paris 7-day 4 $20,000 | corner of a cell, when the cursor changes
eljing 7-day ) S47,000 to an arrow ; or triple-click a cell; or click
Total Row — 38 $131,400 the Table Tools Layout tab, click Select I,
and choose Select Cell.

Resize Handle

Split Cells: Select a cell, click the Table Tools
Layout tab, click the Split Cells EE button, enter
the number of rows and columns, and then click
OK.

Distribute Rows and Columns: Click within the
table, click the Table Tools Layout tab, click the
Distribute Rows [f button to distribute the rows
evenly, or click the Distribute Columns t
button to distribute the columns evenly.

Apply a Table Style: Click inside the table, click
the Table Tools Design tab, and select a style
from the Table Styles gallery.

Apply Text Alignment: Select the cell(s), click the
Table Tools Layout tab, and select an option
from the Alignment group.

Add a Border to a Table: Select a table, click the
Table Tools Design tab, click the Border Styles
— button list arrow, select a border style, click the
Borders utton list arrow, and select a border
option.

Add Cell Shading: Select the cell(s), click the
Shading < button list arrow, and select a color.

Split a Table: Click in the row where the second
table will start, click the Table Tools Layout tab,
and click the Split Table & button.

Select a Row: Click to the left of the table
row (just outside the table itself); or click
the Table Tools Layout tab, click

Select I, and choose Select Row.

Select a Column: Click above a column,

Select I, and choose Select Column.

Select an Entire Table: Click the table
selector I+ button in the upper-left corner
of a table; or click the Table Tools Layout
tab, click Select [+, and choose Select
Table.

Table Style Options

Configure Table Style Options: Place the
text cursor within the table, click the Table
Tools Design tab, then check the check
boxes in the Table Style Options group to
toggle certain table elements.

The appearance of these elements will
vary, based on the current Table Style.

o Header Row applies special
formatting to the first row of a table.

o Total Row applies special formatting
to the final row of a table.

o Banded Rows alternates the shading
for the body rows between two
different colors.

o First Column applies special
formatting to the first column in a table.

e Last Column applies a special
formatting to the last column in a table.

o Banded Columns alternates the
shading for body columns between two
different colors.
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Graphics

Graphics

Long Documents

Place the text cursor where you
want to insert a picture, click the Insert tab,
click the Pictures =3 button, select a picture,
and click Insert.

Select a
picture, click the Format tab, and click the
Remove Background E3 button. Areas that will
be removed are highlighted. Click the Mark
Areas to Keep @ button to draw over any area
accidentally highlighted, and click the Mark
Areas to Remove & button to draw over any
area that needs to be removed. Click the Keep
Changes -~ button.

Click the Insert tab, click the
Text Box 2] button, and select a text box style.

Click the Insert tab, click the
Shapes [ button, select a shape, then click to
place a shape (or click and drag to place the
shape at a certain size).

Click the Draw tab, click the
Draw with Touch & button, then click and drag
the mouse (or use your finger on a touchscreen)
to draw a shape. Click the Draw with Touch &
button again when you’re done drawing.

Select a shape, then click the
Format tab and use the options in the Shape
Styles group to customize the appearance of the
shape.

¢ Click the Shape Fill £ button and select a
color to change the shape’s fill color.

e Click the Shape Outline £ button and
select a color and weight for the shape’s
outline, as well as dash and arrow styles.

e Click the Shape Effects & button and
select a shape effect, such as shadow,
glow, or bevel.

o Select a shape style preset from the Shape
Styles gallery. Click the gallery’s More =
button to see more presets.

Click the Insert tab, click the
Insert WordArt -/ button, and select a style of
WordArt.

Click the Insert tab, click the
Add a Chart dll button, select a chart category
on the left, select a chart type, and click OK.
Edit the chart data in the window that opens.

Select an object, then click
and drag the sizing handles on the sides and
corners until it’s the size you want.

Select an object, then click and
drag it to a new location.

Select an object, then click
and drag the rotate handle to the left or right.
Or, select an object, click the Format tab, click
the Rotate Objects 241 button, and select a
rotation option.

Select an object, then press
the Delete key.

Select an object, click the
Format tab, click the Rotate Objects 24
button and select Flip Vertical or Flip
Horizontal.

Select an
object, click the Format tab, click the Position
button, and select a position.

Select an object,
click the Format tab, click the Wrap Text ==
button, and select a text wrapping style.

Select
an object, click the Format tab, and click the
Bring Forward "1 button to move the object
forward one layer, or click the Send Backward

O button to send the object backward one
layer.

Select multiple objects, click the

and select Group.

Select a group, click the

and select Ungroup.

Select multiple objects, click the
Format tab, click the Align = button, and
select an alignment option.

Select multiple objects, click
the Format tab, click the Align [= button, and
select Distribute Horizontally or Distribute
Vertically.

Place the text cursorin a
paragraph and select a style from the Styles
gallery on the Home tab. Click the gallery’s
More = button to see additional styles.

Click the dialog box
launcher I« in the Styles group on the Home
tab.

Select some text that's
formatted the way you want the style to appear,
then click the Styles gallery’s More = button
and select Create a Style (or, click the New
Style button in the Styles pane). Give the new
style a name and click OK.

Change the formatting for some
text with a style applied, right-click the style in
the Styles gallery (or in the Styles pane) and
select Update ___ to Match Selection.

Click the Design tab, click the
Themes [ button, and select a theme.

Click the File tab,
click New, search for a template in the search
field or select a recommended template, select
a template, and click Create.

Click the File
tab, click Save As, select a location, give the
file a name, click the Save As Type list arrow,
select Word Template, and click Save.

Format tab, click the Group Objects i button,

Format tab, click the Group Objects i button,

Styles, Themes, and Templates

Click the View tab and click
the Outline =] button. Click the Close Outline
View ] button to return to the previous view.

While in Outline view, click the
item you want to demote and click the Demote
button (or the Demote to Body Text
button).

While in Outline view, click the
item you want to promote and click the
Promote <— button (or the Promote to
Heading 1 button).

Click the View tab,
check the Navigation Pane check box, and use
the Pages tab to browse by page, or use the
Headings tab to navigate by headings.

Select the text you want to
bookmark, click the Insert tab, click the
Bookmark [l button in the Links group, give the
bookmark a name, and click Add.

Place the cursor where
you want the section to start, click the Layout
tab, click the Breaks = button, and select a
type of section break.

Select the text you want to use as
a link, click the Insert tab, click the
Link %@ button, choose what type of link to
create, choose where to link to, and click OK.

Click the text
that you want the footnote / endnote to refer to,
click the References tab, click the Insert
Footnote ab (or Insert Endnote [r) button,
and type your footnote / endnote.

Place the text cursor
where you want to insert a table of contents,
click the References tab, click the Table of
Contents =1 button, and select a table of
contents style.

Select the text you want
the index entry to refer to, click the References
tab, and click the Mark Entry & button. Set any
index entry options you want, then click Mark
(or, click Mark All to mark all instances of the
text). Click Close.

Place the text cursor where you
want to insert an index, click the References
tab, click the Insert Index I=1 button. Set up the
index’s options, then click OK.

Click the References tab,
click the Insert Citation > button, and select
Add New Source. Enter the source’s
information, then click OK.

Click the References tab, click
the Insert Citation > button, and select a
citation from the menu.

Click the References tab,
click the Bibliography [ button, then select a
bibliography style.
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Microsoft®

Word Quick Reference

Advanced Skills

The Developer Tab

The Add-ins
group configures
add-ins to extend
the functionality
of Word.

b

Visual Macros Add-  Word
Basic r: ins  Add-ins Add-ins 5 & ~
Code Add-ins

The Code group
contains commands
to record and edit
macros, as well as
control the level of
macro security in
Word.

Collaborate in Word

Share a Document: Make sure the document is
shared to an online-accessible location, such as
OneDirive or SharePoint. Click the Share button
above the ribbon and enter someone’s email
address in the Invite People field (or, click the
Address Book & button and select someone in
the Address Book dialog box). Choose their
permission level by clicking the permissions list
arrow and selecting a level. Enter a short
message (optional), then click the Share button.

Highlight Text: Select the text you want to
highlight, click the Text Highlight Color <
button list arrow on the Home tab, and select a
highlight color.

Insert a Comment: Select the text you want to
add a comment to, click the Review tab, click the
New Comment - button, and add your
comment. Click outside of the comment field
when you're finished.

Delete a Comment: Click a comment to select it,
click the Review tab, and click the Delete 7
button.

Reply to a Comment: Click a comment to select
it, and click the Reply 5~ button in the comment.
Type your response, then click outside the
comment field when you're finished.

Controls

The Controls group lets
you add form controls to a
document. Click Design
Mode, then click a form
control button to insert it.
Click Design Mode again
when you're finished.

The Mapping
group lets you The Templates
link content group lets you
controls to switch document
external XML templates and
L other add-ins.
Developer | —

DB E LS B AR @

o DEE®

— XML Mapping Restrict  Document
i _: Pane Editing Ternplate
Mapping Protect Templates ™

The Protect group
lets you restrict the
ability to make
changes to a
document (or certain
parts of a
document).

Show / Hide Comments: Click the Review tab and
click the Show Comments - button to toggle it
on or off.

Toggle Track Changes: Click the Review tab and
click the Track Changes [ button in the Tracking
group.

View Markup: Click the Review tab, click the
Show Markup [* button in the Tracking group,
and select a type of markup to show or hide.

Review Revisions: Click the Review tab, then click
the Next Change 2 and Previous Change [
buttons in the Changes group. Click the Accept [>
button to accept a change, or the Reject [> button
to reject it.

Compare Two Documents: Click the Review tab,
click the Compare E button, and select
Compare. Select the original document from the
Original Document list arrow (or click the
Browse icon and select it), then select the revised
document from the Revised Document list arrow
(or click the Browse icon and select it). Click the
More button and select what types of differences
to look for (optional). Click OK.

Add Line Numbers: Click the Layout tab, click the
Line Numbers :- button, and select an option.

Custom
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Forms

Add Forms to a Document

Enable the Developer Tab: Before adding

forms, you must enable the Developer tab
on the ribbon. Click the File tab, click
Options, click Customize Ribbon, check
the Developer check box, and click OK.

Add a Form Control: Place the text cursor
where you want the form control, click the
Developer tab, click the Design Mode [
button in the Controls group, and click the
button for the form control you want to add.
Click the Design Mode [l button again
when you're finished adding form controls.

Finalize a Form: Click the Developer tab
and click the Restrict Editing [ button to
open the Restrict Editing pane. Check the
Editing Restrictions check box, click the
Editing Restrictions list arrow, and select
Filling in forms. Click the Yes, Start
Enforcing Protections button, enter a
password (optional), and click OK.

Types of Form Controls

Form Controls: You can add different types
of form controls that allow a user to enter
different types of data into a form.

¢ Rich Text ~a allows users to enter
text that can be formatted with different
fonts and font styles.

e Plain Text 2.z allows users to enter
text, but not to format that text.

o Picture 2 allows the user to add a
picture from their computer or an
online location to the form.

e Check Box [ places a form with a
check box that the user can check or
uncheck.

e Combo Box EI adds a list with a text
box, where users can choose an option
or enter their own.

o Drop-Down List EF adds a list with
several options that a user can choose
from.

o Date Picker [ lets the user choose a
date from a calendar.

¢ Repeating Section Ez contains other
types of content controls and repeats
as many times as you need it.

e Legacy Types E¥ of content controls
were used in older versions of Word.
You can still use them in a Word 97-
2003 document.

= Click the topic links for free lessons!
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Collaborate in Word

Advanced Documents

Advanced Documents

Click the Layout tab,
click the Line Numbers - button, and select
Line Numbering Options. Click the Line
Numbers button. Customize where the line
numbers start, how far they appear from the
text, and how often they appear. Click OK, then
click OK again.

Click the File tab, click the
Protect Document [ button, and select Mark
as Final. Click OK in both the confirmation
dialog boxes.

Click the File
tab, click the Protect Document [ button, and
select Encrypt with Password. Enter a
password, click OK, then enter that password
again to confirm it, and click OK again.

Click the File tab, click
the Protect Document [ button, select
Encrypt with Password, remove the password
from the text field and click OK.

Click the File tab, click the
Check for Issues 2 button, and select Inspect
Document. Select the types of content you
want to check for, then click Inspect. After
inspection, click Remove All for any content
that you want to remove, then click Close.

Macros

Before adding
macros, you must enable the Developer tab on
the ribbon. Click the File tab, click Options,
click Customize Ribbon, check the Developer
check box, and click OK.

Click the Developer tab, click
the Record Macro [@ button, and give the
macro a name. Click either Button or
Keyboard to assign a button or keyboard
shortcut to the new macro (optional). Click OK.
Perform the tasks you want to record, then click
the Stop Recording [ button.

Place the text cursor where you
want the macro to run. Click the Developer
tab, click the Macros = button, select a macro,
and click Run.

Click the Developer tab, click the
Macros [ button, select a macro, and click
Edit. Modify the macro using the Visual Basic
editor, then close Visual Basic.

Advanced Documents

Click the File tab
and click Options. Select a category on the left,
and then customize options on the right. Click
OK when you're finished.

Click the File tab, click
Options, then click the Customize Ribbon
tab. Select and expand a ribbon tab, then select
and expand a group. Select a command from
the left column, then click Add to add it, or
select a command from the right column and
click Remove to remove it from the ribbon.

Start in a new,
blank document. Open the Font dialog box by
clicking the Font group’s dialog box launcher
[.. Choose the new default font or font style,
then click the Set as Default button. Select All
documents based on the Normal template,
then click OK.

Select the text or
objects you want to use as a building block.
Then, click the Insert tab, click the Explore
Quick Parts [=| button, and select Save
Selection to Quick Part Gallery.

Place the text cursor
where you want a building block placed. Click
the Insert tab, click the Explore Quick Parts
button, and either select a building block from
the menu, or select Building Blocks
Organizer. Select a building block, and then
click Insert.

Click the
Find .© button list arrow, select Advanced
Find, and expand the dialog box by clicking the
More button. Check the Use Wildcards check
box, then while entering a search phrase in the
Find What field, click the Special button and
select a wildcard.

Wildcard Examples

? any single character
* any number of characters

[1 one of these characters
[-1 one of these charactersin a
range
['1 none of the specified characters

< beginning of a word
> end of a word
one or more instances of a

@ character
{n} exactly n instances of a character
{n,} atleastn instances of a character
{n, m} between n and m instances of a

character

Click the
Find © button list arrow, select Advanced
Find, and expand the dialog box by clicking the
More button. While entering a search phrase in
the Find What field, click the Special button
and select a special character.

Select
the text in another language, click the Review
tab, click the Language A' button, and select
Set Proofing Language. Select a language
and click OK.

Click the
Review tab, click the Language A button, and
select Language Preferences. Click the Add
additional editing languages list arrow and
select a language. Click Add, then click OK.

Click the Insert
tab, click the Date and Time [ button, select a
date format, check the Update Automatically
check box, and click OK.

Click the Insert tab, click the
Explore Quick Parts L=l button, and select
Field. Select a field category, then a field. Click
OK.

Right-click a field and select
Toggle Field Codes.

Mail Merge

Click the
Mailings tab, click the Start Mail Merge
button, and select Step-by-Step Mail Merge
Wizard.

In the Mail Merge
pane, select a document type, then click Next.

In the Mail Merge pane,
select whether to use the current document,
start a new document from a template, or use
another existing file, then click Next.

In the Mail Merge pane,
select whether to use an existing list, select
contacts from Outlook, or type a new list.

If using an existing list, click the Browse button,
select a file with a list of recipients, and click
Open. Select which contacts in the list you want
to use by checking or unchecking them, then
click OK.

If selecting contacts from Outlook, click the
Choose Contacts Folder button, select a
contacts folder to import, and click OK. Select
which contacts in the list you want to use by
checking or unchecking them, then click OK.

If typing a new list, click the Create button, then
fill out the fields for each address. Click OK
when finished.

Click Next.

Place the text cursor
where you want an element, then click the
button for the element you want to add (such as
an Address Block or a Greeting Line), choose
an element’s options, then click OK. Or, click
the More Items button, select a specific field to
insert, click Insert, and then click Close. When
you've added all the fields you need, click Next.

In the Mail Merge pane,
click the << and >> buttons to preview the
placeholders filled in with a recipient’s data.
When you're finished previewing, click Next.

In the Mail Merge
pane, click Print to print the finished mail
merged documents, or click Edit individual
letters to create a new document for all or
some of the records.

Close the Mail Merge pane when you're finished
with the merge.

Click the for free lessons!
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