Habla con nosotros, powered by LiveChat

CONTAR

Cómo CONTAR en Google Hojas de Cálculo

CONTAR

Las funciones CONTAR de Hojas de Cálculo pueden ayudar a contar celdas con números, texto o celdas en blanco. Hojas de Cálculo en realidad tiene una pequeña familia de funciones CONTAR, pero las más útiles son:

  • CONTAR: Cuenta celdas que contienen números; celdas en blanco y celdas con texto no son contadas. Sintaxis: = COUNT(D2:D55)
  • CONTARA: Cuenta celdas que contienen todo tipo de datos, incluyendo números y texto. Sintaxis: = COUNTA(D2:D55)
  • CONTAR.BLANCO: Cuenta celdas vacías. Sintaxis: = CONTAR.BLANCO(D2:D55)
  • COUNTUNIQUE: Cuenta celdas con valores únicos. Sintaxis: = COUNTUNIQUE(D2:D55)
  • CONTAR.SI: Cuenta celdas que cumplen un solo criterio. Sintaxis: = CONTAR.SI(D2:D55, “PARIS”)

Insertar una Función Contar

La función CONTAR indica cuántas celdas contienen números en un rango.

  1. Hacer clic en la celda donde se desea agregar la función CONTAR.
  2. Hacer clic en Insertar en el menú.
  3. Seleccionar Función.

    La función CONTAR aparece en el grupo de funciones comunes.

  4. Seleccionar CONTAR. Aplicar Formto Condicional
  5. Seleccionar el rango de celdas que se desea analizar. Aplicar Formto Condicional
  6. Presionar Enter.

El número de celdas con valores en el rango de celdas aparece en la celda seleccionada.

Guía Rápida GRATUITA

Clic para Descargar