Habla con nosotros, powered by LiveChat

Sumas y Promedios

Cómo Sumas y Promedios en Excel

Sumas y Promedios

Una de las funciones comunes de Excel es SUMA, la cual suma el total de valores en un rango de celdas. Por ejemplo, la fórmula =SUMA(A2:A10) suma los valores en el rango de celdas A2:A10. La función PROMEDIO es similar a SUMA, excepto que éste encuentra el promedio de los valores en un rango de celdas.

Crear una Fórmula de Suma

Crear una fórmula de suma es simple.

  1. Hacer clic en la celda donde se desea que aparezca la suma.
  2. Hacer clic en el botón Autosuma.
  3. Sumas y Promedios
  4. Si es necesario, seleccionar las celdas que se desean sumar.
  5. Excel seleccionará automáticamente el rango de celdas que considera se desea sumar, pero si este rango no es correcto es posible seleccionar el rango de celdas correcto.

  6. Hacer clic en Introducir o presionar la tecla Enter.
  7. También es posible calcular una suma con el teclado, presionando Alt + =.

    Sumas y Promedios

El rango de celdas es sumado en la celda. Si se cambia un valor en el rango sumado, la fórmula se actualizará automáticamente para mostrar la nueva suma.

Crear una Fórmula de Promedio

La función PROMEDIO opera justo como SUMA, excepto que éste encuentra el promedio de un rango de celdas.

  1. Hacer clic en la celda donde se desea que aparezca el promedio.
  2. Hacer clic en la flecha de la lista Autosuma.
  3. Seleccionar Promedio.
  4. Sumas y Promedios
  5. Si es necesario, seleccionar las celdas que se desean promediar.
  6. Hacer clic en Introducir o presionar la tecla Enter.
  7. Sumas y Promedios

El promedio del rango de celdas se muestra en la celda.

Guía Rápida GRATUITA

Clic para Descargar