
Word 2021 

[Your Company Name] 

Basic 



 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

© 2022 by CustomGuide, Inc. 3387 Brownlow Avenue, Suite 200; Saint Louis Park, MN 55426 

This material is copyrighted and all rights are reserved by CustomGuide, Inc. No part of this publication 
may be reproduced, transmitted, transcribed, stored in a retrieval system, or translated into any language 
or computer language, in any form or by any means, electronic, mechanical, magnetic, optical, chemical, 
manual, or otherwise, without the prior written permission of CustomGuide, Inc. 

We make a sincere effort to ensure the accuracy of the material described herein; however, CustomGuide 
makes no warranty, expressed or implied, with respect to the quality, correctness, reliability, accuracy, or 
freedom from error of this document or the products it describes. Data used in examples and sample data 
files are intended to be fictional. Any resemblance to real persons or companies is entirely coincidental. 

The names of software products referred to in this manual are claimed as trademarks of their respective 
companies. CustomGuide is a registered trademark of CustomGuide, Inc.

EVALU
ATIO

N 

ONLY



 © 2022 CustomGuide, Inc. iii 

Contents 

Word Fundamentals ................................................................................................................................7 

Understand the Screen ....................................................................................................................................8 

The Word Screen ..........................................................................................................................................8 

Create New Documents ................................................................................................................................ 10 

Create a Blank Document ......................................................................................................................... 10 

Create a Document from a Template ....................................................................................................... 11 

Open a File .................................................................................................................................................... 13 

Open a Document ..................................................................................................................................... 13 

Open a PDF for Editing .............................................................................................................................. 14 

Save a File ...................................................................................................................................................... 15 

Save a New Document .............................................................................................................................. 15 

AutoSave Documents ................................................................................................................................ 16 

Save Progress ............................................................................................................................................ 16 

Save As a New File and/or Location .......................................................................................................... 17 

Save to Different File Formats .................................................................................................................. 18 

AutoRecover ................................................................................................................................................. 19 

Recover a Document ................................................................................................................................. 19 

AutoRecover Settings ................................................................................................................................ 20 

Navigate a Document ................................................................................................................................... 21 

Move the Insertion Point .......................................................................................................................... 21 

Scroll in a Document ................................................................................................................................. 22 

Use the Navigation Pane ........................................................................................................................... 22 

View Documents ........................................................................................................................................... 23 

Change Document Views .......................................................................................................................... 23 

Zoom ......................................................................................................................................................... 24 

Show or Hide Formatting Symbols ............................................................................................................ 25 

View Multiple Documents ............................................................................................................................ 26 

Switch Windows ........................................................................................................................................ 26 

View Documents Side by Side ................................................................................................................... 27 

Split the Window ....................................................................................................................................... 28 

Print ............................................................................................................................................................... 29 

Print a Document ...................................................................................................................................... 29 

Share a Document ......................................................................................................................................... 31 

EVALU
ATIO

N 

ONLY



iv [Your Company Name] 

Share a Document ..................................................................................................................................... 31 

Manage Access to a Document ................................................................................................................. 33 

The Quick Access Toolbar .............................................................................................................................. 34 

Customize the Quick Access Toolbar ......................................................................................................... 34 

Help ............................................................................................................................................................... 35 

The Tell Me Field ....................................................................................................................................... 35 

The Help Pane ............................................................................................................................................ 36 

Document Properties .................................................................................................................................... 37 

View and Edit Document Properties ......................................................................................................... 37 

View Advanced Properties ........................................................................................................................ 38 

Check Accessibility and Compatibility ........................................................................................................... 39 

Check Accessibility ..................................................................................................................................... 39 

Check Compatibility ................................................................................................................................... 41 

Close and Exit ................................................................................................................................................ 42 

Close a Document ...................................................................................................................................... 42 

Close Word ................................................................................................................................................ 43 

Work with and Edit Text ......................................................................................................................... 45 

Select and Edit Text ....................................................................................................................................... 46 

Select Text ................................................................................................................................................. 46 

Edit Text ..................................................................................................................................................... 47 

Cut, Copy, and Paste ...................................................................................................................................... 48 

Copy and Paste .......................................................................................................................................... 48 

Cut and Paste ............................................................................................................................................. 49 

Undo, Redo, and Repeat................................................................................................................................ 50 

Undo a Single Change ................................................................................................................................ 50 

Undo Multiple Changes ............................................................................................................................. 50 

Redo ........................................................................................................................................................... 51 

Repeat........................................................................................................................................................ 51 

Check Spelling and Grammar ........................................................................................................................ 52 

Spelling and Grammar Errors .................................................................................................................... 52 

Correct a Spelling or Grammar Error ......................................................................................................... 53 

Ignore a Spelling or Grammar Error .......................................................................................................... 53 

Add a Word to the Dictionary.................................................................................................................... 54 

Word Count and Thesaurus ........................................................................................................................... 55 

Find the Word Count ................................................................................................................................. 55 

Use the Thesaurus ..................................................................................................................................... 56 

Find and Replace Text.................................................................................................................................... 57 

EVALU
ATIO

N 

ONLY



 © 2022 CustomGuide, Inc. v 

Find Text .................................................................................................................................................... 57 

Advanced Find ........................................................................................................................................... 58 

Replace Text .............................................................................................................................................. 59 

Insert Symbols ............................................................................................................................................... 60 

Insert a Symbol ......................................................................................................................................... 60 

Insert Text from Another File ........................................................................................................................ 62 

Insert Text from File .................................................................................................................................. 62 

Use AutoCorrect ............................................................................................................................................ 63 

Add New AutoCorrect Entries ................................................................................................................... 63 

Format Text and Paragraphs................................................................................................................... 65 

Format Fonts ................................................................................................................................................. 66 

Change the Font ........................................................................................................................................ 66 

Change the Font Size ................................................................................................................................. 67 

Change the Font Color .............................................................................................................................. 67 

Apply Bold, Italic, or an Underline ............................................................................................................ 68 

Change the Case ........................................................................................................................................ 68 

Clear Formatting ....................................................................................................................................... 69 

Create Lists .................................................................................................................................................... 70 

Numbered List ........................................................................................................................................... 70 

Bulleted List ............................................................................................................................................... 71 

Multilevel Lists .......................................................................................................................................... 72 

Change the List Style ................................................................................................................................. 72 

Custom Numbering ................................................................................................................................... 73 

Paragraph Alignment .................................................................................................................................... 74 

Align a Paragraph ...................................................................................................................................... 74 

Borders and Shading ..................................................................................................................................... 75 

Add a Border ............................................................................................................................................. 75 

Add Shading .............................................................................................................................................. 76 

Additional Border and Shading Options ................................................................................................... 77 

Line and Paragraph Spacing .......................................................................................................................... 78 

Change Line Spacing.................................................................................................................................. 78 

Change Paragraph Spacing ........................................................................................................................ 79 

Copy Formatting ........................................................................................................................................... 80 

Copy Text Formatting ................................................................................................................................ 80 

Indent Paragraphs ......................................................................................................................................... 81 

Increase or Decrease Indent ..................................................................................................................... 81 

Custom Indentation Options ..................................................................................................................... 82 

EVALU
ATIO

N 

ONLY



vi [Your Company Name] 

First Line and Hanging Indents .................................................................................................................. 83 

Tab Stops ....................................................................................................................................................... 84 

Enable Formatting Marks and the Ruler ................................................................................................... 84 

Set a Tab Stop Using the Ruler .................................................................................................................. 85 

Set a Custom Tab Stop ............................................................................................................................... 86 

Move or Remove a Tab Stop ..................................................................................................................... 87 

Find and Replace Formatting......................................................................................................................... 88 

Find and Replace Text Formatting ............................................................................................................. 88 

Format the Page .................................................................................................................................... 91 

Adjust Margins ............................................................................................................................................... 92 

Choose a Margin Size................................................................................................................................. 92 

Set Custom Margins .................................................................................................................................. 93 

Page Size and Orientation ............................................................................................................................. 94 

Change Page Size ....................................................................................................................................... 94 

Change Page Orientation ........................................................................................................................... 95 

Headers and Footers ..................................................................................................................................... 96 

Use a Header or Footer ............................................................................................................................. 96 

Remove a Header or Footer ...................................................................................................................... 97 

Create a Custom Header or Footer ........................................................................................................... 98 

Page Numbers ............................................................................................................................................. 100 

Add Page Numbers .................................................................................................................................. 100 

Format Page Numbers ............................................................................................................................. 101 

Remove Page Numbers ........................................................................................................................... 102 

Columns ....................................................................................................................................................... 103 

Format Columns ...................................................................................................................................... 103 

Use a Column Break................................................................................................................................. 104 

Page Breaks ................................................................................................................................................. 105 

Insert Page Breaks ................................................................................................................................... 105 

Remove a Page Break .............................................................................................................................. 106 

Insert a Blank Page .................................................................................................................................. 106 

Use Paragraph Line and Page Breaks ...................................................................................................... 107 

Page Background Elements ......................................................................................................................... 108 

Add a Watermark .................................................................................................................................... 108 

Add Page Color ........................................................................................................................................ 109 

Add Page Borders .................................................................................................................................... 110 

EVALU
ATIO

N 

ONLY



 © 2022 CustomGuide, Inc. 7 

Word Fundamentals 

Microsoft Word is a powerful word processor with a lot 
of features to help you create professional documents. 
With so many features, though, it can be pretty 
daunting at first. 

In this module, you’ll learn the fundamentals of using 
Microsoft Word. You’ll get a feel for the interface and 
learn how to create, open, and save new Word 
documents. You’ll also learn how to view and navigate 
documents, and how to print and share them. 

  

Objectives 

Understand the Screen 

Create New Documents 

Open a File 

Save a File 

AutoRecover 

Navigate a Document 

View Documents 

View Multiple Documents 

Print 

Share a Document 

The Quick Access Toolbar 

Help 

Document Properties 

Check Accessibility and Compatibility 

Close and Exit 
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Understand the Screen 

There are many different elements that make up the Word program screen. 

The Word Screen 

Review the labeled items in the images below, then refer to the tables to see what everything does. 

 
 
 

 
Title Bar: Displays the name of the current 
file.  

AutoSave Switch: If the current document 
is saved to a cloud storage location, like 
OneDrive or SharePoint, you can toggle 
whether changes are automatically saved. 

 
Quick Access Toolbar: Contains common 
commands such as Save and Undo. It can 
be customized to include many common 
commands. 

 
Display Options: This is where you can 
change how much of the ribbon is 
displayed; minimize, maximize or restore 
the Word window; or close Word 
altogether. 
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Ribbon: This is where you'll find all the 
options you need to make a stellar 
document. The options are grouped into 
tabs. 

 
Rulers: When the rulers are turned on, they 
appear at the top and the left of the 
document. 

 
Tell Me Search Box: Allows you to search 
for commands by typing out keywords.  

Scroll Bars: Use the scroll bars to move up 
and down or left and right in a document. 

 
Microsoft Account User Info: When you're 
logged in with your Microsoft account, your 
name appears here. 

 
Status Bar and Views: Shows summary 
information like the number of pages and 
words in the document. Next to it are the 
buttons to change the document view. 

 
Document Window: This is where you see 
your document, where you edit and format 
the text. 

 
Zoom Slider: Use the zoom slider to change 
how big the document appears. 
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Create New Documents 

Creating a new document is one of the most basic commands you need in Word. You can create a new blank 
document, or you can create a new document based on a template. 

Create a Blank Document 

Click the File tab. 

Click New. 

Select Blank Document. 

A new, blank document is created in a 
new window. 

Shortcut: Press Ctrl + N to open a new 
blank document. 
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Create a Document from a Template 

Click the File tab. 

Click New. 

The New screen has a few 
ways for you to select a 
template. 

First, several featured 
templates will appear, after 
the Blank document template. 

You can also search for a 
template using the search field 
or select a template category 
from the suggested searches. 

(Optional) Select or search for 
a template category. 

Preview images of the 
templates will appear for the 
selected category, along with a 
Category list. 

(Optional) Select an additional 
category. 

Selecting additional categories 
allows you to narrow your 
template search even more. 
Only templates that fit into all 
the selected categories will 
appear. 

Select a template. 

A larger preview of the 
template appears, along with a 
description. 
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Click Create. 

A new document from the template is 
created. Now, just fill in the 
placeholders. 
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Open a File 

Opening a file lets you resume working on a document that you have saved from earlier or that someone 
else has created and shared with you. 

Open a Document 

While you can open a document by double-clicking its icon in Windows, you can also browse and open files 
from within Word. 

Click the File tab. 

Click Open. 

The Open screen appears, 
giving you a few ways to find a 
document. 

Select a location. 

• Recent displays a list of 
documents that you’ve 
recently opened. 

• Shared with Me will show 
documents that others have 
shared with you through 
your Office 365 account. 

• Your OneDrive and 
SharePoint sites will let you 
browse through the files 
stored on those cloud 
servers, if you have them. 

• This PC lets you browse 
through the Documents 
folder for files. 

• Clicking Browse opens a 
dialog box, where you can 
browse through your 
computer’s folders, drives, 
and network shares. 

Select the file you want to 
open. 

The selected file opens. 

Tip: From the Browse dialog box, you’ll 
need to click the Open button after 
selecting the file.  
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Open a PDF for Editing 

In addition to opening Word’s regular file formats, you can also open PDF documents for editing. 

Click the File tab. 

Click Open. 

Select and open a PDF file. 

A dialog box appears, 
explaining that opening a PDF in 
Word converts it to a Word 
document and opens it as a 
copy. You’ll be able to edit the 
text, but some formatting and 
graphics may look different. 

Click OK. 

A copy of the PDF is converted into an 
editable document, and it opens so 
that you can edit the text. 
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Save a File 

After you’ve created a new document or made changes to an existing document, you’ll need to save it for 
those changes to be preserved. You can also save a copy of an existing document, using a new name, a new 
location, or a different file type. 

Save a New Document 

When you save a new document for the first time, you’ll need to give it a name and tell Word where to save 
it. 

Click the Save button on the 
Quick Access Toolbar. 

Since the document doesn’t 
have a name or location yet, 
the Save As screen will appear. 

Choose a location to save the 
file to: 

• OneDrive, a cloud storage 
folder accessible to all 
computers and mobile 
devices that you’ve 
connected to your Office 
365 account. 

• A SharePoint site, if you’re 
part of an organization that 
uses one. 

• Select This PC to save the 
file locally in your 
Documents folder. 

• Click Browse to open a 
dialog box, where you can 
browse through your 
computer’s folders, drives, 
and network shares. 

Enter a file name. 

Click Save. 

The file is saved and can be safely 
closed for you to reopen later. 

Shortcut: Press Ctrl + S to save.  
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AutoSave Documents 

If you've saved a document to an online location, you'll have the option to automatically save changes. 

Click the AutoSave toggle 
button to turn the feature on 
or off. 

 

 

 

 

 

 

 

 

 

 

 

Save Progress 

As you continue to work in Word, you’ll want to save any changes you make periodically. This way, you 
won’t lose all of your work if there’s an unexpected crash. 

Click the Save button on the 
Quick Access Toolbar. 

Shortcut: Press Ctrl + S or click the File 
tab and select Save.  
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Save As a New File and/or Location 

Sometimes you may want to make a copy of an existing document by saving it in a new location and/or with 
a new name. 

Click the File tab. 

Click Save As. 

Select a location, by selecting 
either OneDrive, SharePoint, or 
This PC. Or, you can click 
Browse and navigate to the 
folder where you want to save 
your file. 

Enter a new file name. 

Click Save. 

The document is saved to the new 
location with the new name. The 
original file is automatically closed so 
you can start working in the new one 
right away. 
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Save to Different File Formats 

Word normally saves its files as Word documents, but you can save your Word projects as other file formats 
too.  

Click the File tab. 

Click Save As. 

Choose where you want to 
save your file. 

(Optional) Enter a new file 
name. 

Click the Save as type list 
arrow. 

The drop-down list displays the 
different types of files you can 
save the document as. 

Select a file format. 

Click Save. 

A copy of the file is saved in the new 
format. 

 
 
 
 
 

Common Word File Formats 

Word Document (.docx) This is the default format for Word documents. 

Word Macro-Enabled 
Document (.docm) 

This is a version of the default Word file type that supports macros, which 
allow for small tasks to be automated. 

Word 97-2003 Document 
(.doc) 

Documents in this format can be read by all previous versions of Word, but 
lack some advanced features. They are also larger than .docx files and are 
more prone to corruption. 

PDF (.pdf) 
A PDF preserves a document as how it would appear when printed and can 
be shared electronically to be viewed on many kinds of devices. 

Web Page (.htm, .html) This format creates pages that can be uploaded to the web and viewed in a 
browser. 

Rich Text (.rtf) This basic format can be opened by nearly any text editor and preserves 
basic font formatting.  

Plain Text (.txt) This simple file type saves only text with no formatting or page layout. 
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AutoRecover 

Computers don’t always work the way they’re supposed to. Nothing is more frustrating than when a 
program, for no apparent reason, decides to take a quick nap, locks up, and stops responding to your 
commands—especially if you lose the precious document that you’re working on! 

Fortunately, Word keeps temporary versions of your documents as you work. If it encounters a problem and 
stops responding, you can restart Microsoft Word or your computer and try to recover your lost documents. 

Recover a Document 

Restart Microsoft Word. 

If an unsaved document can be 
recovered, the Recovered 
header will appear. 

Click Recover unsaved 
documents. 

The Document Recovery pane 
appears, listing all recovered 
documents that were found. 

Select the document from the 
Document Recovery pane. 

The last AutoSaved version of 
the document opens. 

Click Close. 

The Document Recovery pane closes, 
and you can get back to work. 
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AutoRecover Settings 

You can further protect your work by adjusting the AutoRecover settings. You can change the AutoRecover 
save interval so that it saves more frequently than the default setting of every 10 minutes. 

Click the File tab. 

Select Options. 

Click Save. 

Make sure the Save 
AutoRecover information 
check box is checked and 
adjust the time interval. 

Tip: You can’t specify the 
interval if the check box is not 
selected. 

Click OK. 

The AutoRecover settings are updated. 

Tip: Even with Word’s document 
recovery features, the best way to 
ensure that you don’t lose much 
information if your computer freezes 
up is to save your work frequently. 
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Navigate a Document 

While working on a document, you'll often need to move the text cursor around to change where you're 
typing. 

Move the Insertion Point 

The insertion point is the blinking vertical bar that represents where text will be inserted as you type. 

Click anywhere inside the 
document. 

The insertion point moves to where 
you clicked—or, at least, as close as 
possible. If you click in a margin, or 
after the end of the text toward the 
bottom of the page, the insertion point 
moves to the closest point it can. 

You can also move the insertion point 
around using the keyboard. This 
method is described in the table 
below. 

 

 

 

Press To Move the Insertion Point 

Arrows (↑↓←→) Up or down one line; or left or right one character. 

Home To the beginning of the current line. 

End To the end of the current line. 

Page Up Up one screen, while also scrolling the page the same distance. 

Page Down Down one screen, while also scrolling the page the same distance. 

Ctrl + Arrows (↑↓←→) Up or down one paragraph; or left or right one word. 

Ctrl + Home To the beginning of the document. 

Ctrl + End To the end of the document. 
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Scroll in a Document 

When a document gets long enough, it can be tough to navigate through the whole thing with just the 
keyboard. You can use the scroll bars on the right and bottom sides of the window to move through the 
document quickly. 

• Click the arrow buttons at 
the top, bottom, and sides 
of the scroll bar to scroll one 
line at a time. 

• Click and drag a scroll bar to 
move quickly though a 
document, releasing it when 
you’ve reached the page 
you want. 
 

 

 

 

 

 

Use the Navigation Pane 

If you have a longer document with multiple pages, or you’ve set up your document into sections with 
headings, you can use the Navigation Pane to move quickly through sections and pages. 

Click the View tab on the 
ribbon. 

Select the Navigation Pane 
check box in the Show group. 

The Navigation Pane appears 
on the left side of the screen, 
showing headings used in the 
document. Clicking one will 
jump to that heading. 

Click Pages. 

The Navigation Pane now 
shows every page in the 
document, represented by a 
thumbnail. 

Click a page in the Navigation 
Pane. 

Word navigates right to the selected 
page. 
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View Documents 

There are several ways to change how a document’s contents are displayed on the screen using the preset 
document views. You can also zoom in or out to view more or less of the page at a time and view multiple 
documents at once. 

Change Document Views 

Click the View tab. 

Select a view. 

• Read Mode only shows 
necessary toolbars, making 
room for enlarged text and 
navigational tools. This view 
is read-only, so you won’t be 
able to make edits. 

• Print Layout view displays 
your document as it will 
appear when printed. It’s 
best for working in 
documents with advanced 
formatting. 

• Web Layout view shows 
backgrounds, wraps text to 
fit inside the window, and 
positions graphics just as 
they are in a web browser. 

• Outline view displays your 
document in classic outline 
form. 

• Draft view works well for 
most simple word-processing 
tasks, such as typing, editing, 
and simple formatting. Does 
not display advanced 
formatting, such as page 
boundaries, headers and 
footers, or floating pictures. 

Tip: You can quickly access Read Mode, 
Print Layout, and Web Layout views 
from the View buttons in the status bar. 
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Zoom 

Sometimes it is helpful to make a document appear larger on the computer’s screen, especially if you have a 
small monitor or poor eyesight. It can also be helpful to zoom out so that you can see how the whole 
document looks. 

Click the Zoom In or Zoom Out 
buttons on the status bar. 

The page zooms in or out. 

Click and drag the zoom slider 
to adjust the zoom level. 

Using the zoom slider is a more 
precise way to adjust the zoom 
on your document. 

Click one of the options in the 
Zoom group on the View tab of 
the ribbon to control the zoom 
level further. 

• Click the Zoom button to 
open the Zoom dialog box, 
where you can specify a 
zoom level. 

• Click the 100% button on the 
View tab to return your 
document to viewing at 
100%. 

• Click the One Page button to 
zoom the document out so 
that one entire page is visible 
in the window. 

• Click the Multiple Pages 
button to see multiple full 
pages side by side. 

• Click the Page Width button 
to automatically zoom the 
document in so that the page 
fills the window side-to-side. 
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Show or Hide Formatting Symbols 

Every document is filled with hidden formatting symbols that help control how the text is laid out on the 
page. New paragraphs, carriage returns, tabs, spaces, and page breaks can be seen, selected, moved, and 
deleted.  

Viewing these formatting symbols lets you see where you may have added extra spaces between words, for 
example, or whether spaces or tab stops were used to indent text. 

Click the Home tab. 

Click the Show/Hide ¶ icon. 

The hidden formatting symbols 
are now shown. These symbols 
represent spaces, new 
paragraphs, page breaks, and 
other bits of text and page 
formatting. 

Click the Show/Hide ¶ button 
again. 

The symbols are hidden once again. 

Shortcut: Press Ctrl + * to display or 
hide the formatting symbols. 
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View Multiple Documents 

Switch Windows 

If you have several documents open in Word, you can switch between them while they are all open. 

Click the View tab on the 
ribbon. 

Click the Switch Windows 
button. 

All the documents currently 
open are listed, with a check 
next to the active one. 

Select another document. 

The other document comes to the 
front. 
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View Documents Side by Side 

If you need to compare the contents of two documents to each other, you can also view them side by side. 

With two documents open at 
the same time, click the View 
Side by Side button. 

The windows are resized so 
that they'll both fit on the 
screen, and they're arranged 
side by side. 

While viewing documents side 
by side, the Synchronous 
Scrolling feature is enabled. 
When you scroll one document 
up or down, the other 
document will scroll at the 
same speed. You can turn this 
feature off by clicking the 
Synchronous Scrolling button. 

Click the View Side by Side 
button again. 

The windows return to normal. 
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Split the Window 

You can also split a Word document window in two, with two panes each showing part of the same 
document. 

Click the Split Window button 
on the View tab. 

The window is split into two 
panes, one on top and one on 
the bottom. Both panes show 
the current document but can 
be scrolled independently. This 
lets you keep an eye on one 
part of the document while 
typing and editing another. 

Tip: Click and drag the border 
between the panes to adjust 
the size of the panes. 

Click the Remove Split button. 

The split is removed, and you’re back 
to viewing the document in a single 
pane. 

Tip: Clicking the New Window button 
on the View tab does something 
similar, opening a second window of 
the current document. This lets you 
arrange the two windows however you 
want, viewing two different parts of 
the document at once. 
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Print 

When you’re ready to print a document, and if you have a printer connected to your computer, you can 
preview a document and print it. 

Print a Document 

Click the File tab. 

Click Print. 

Examine the print preview on 
the right side of the screen to 
ensure the document appears 
correct. 

Select the correct printer by 
clicking the Printer list arrow 
and selecting it from the list. 

Adjust the printer settings 
using the options below the 
printer, described in the 
following table. 

Set the number of copies in the 
Copies text field. 

Click Print. 

The document is sent to the printer. 

Shortcut: Press Ctrl + P. 
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Print Settings 

Print Range 
Print the whole document, a certain page range, a single section, or just even 
or odd pages. 

Print One Sided / Both 
Sides 

Print the document one-sided, enable a printer’s two-sided printing function, 
or manually flip the pages during printing. 

Collate 
Collating prints multiple copies of the document all the way through (1, 2, 3, 
1, 2, 3), while printing uncollated prints multiple copies of each page 
together (1, 1, 2, 2, 3, 3). 

Orientation Select Portrait (taller) or Landscape (wider). 

Page Size Select the size of paper you’re printing on. 

Page Margins Adjust the margins between the edge of the page and the text. 

Pages Per Sheet Arrange multiple pages on a single sheet. 
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Share a Document 

It’s easy to share a document with other people from within Word. For example, you can send a sharing 
invitation to co-workers that gives them access to view or edit the file. To easily share your document, make 
sure it’s saved to an online location, such as your OneDrive or your organization’s SharePoint server. 

Share a Document 

Save your document in an 
online location, such as 
OneDrive or SharePoint. 

Click the Share button. 

Enter an email address or 
select one from the address 
book. 

Click the Link settings list 
arrow. 

Here you can control who this 
link you send out will work for. 

Select who can view the link. 

Select whether to allow 
editing. 

Click Apply. 
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(Optional) Include a message.  

This message will be included 
in the email that’s sent, 
informing the recipients that 
you’re sharing a document 
with them. 

Click Send. 

Click Close. 

Anyone who has been granted access 
to the document shows up in the Share 
pane, along with their permission level. 

Tip: You can always revoke or modify a 
person’s sharing permissions by right-
clicking their name in the Share pane. 
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Manage Access to a Document 

After you've started sharing things with others, it may be tricky to remember who has access to what. 

Click the Share button. 

Click the More Options (⋯) 
button. 

Select Manage Access. 

Now, you can see who has 
access to this document, and 
whether they have editing or 
view-only permissions. 

Click a permissions list arrow. 

Select a permissions level. 

• Can edit: Anyone who has 
been invited to the 
document can make edits. 

• Can view: Anyone who has 
been invited is only able to 
view the document, not 
make changes. 

Click Close. 

The permissions are updated. 
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The Quick Access Toolbar 

The Quick Access Toolbar holds a few 
buttons for commands that you'll use 
often, such as save, undo, redo, and 
repeat. They’ll always be available, no 
matter which ribbon tab you’re on. 

Customize the Quick Access Toolbar 

If the Quick Access Toolbar doesn’t contain enough of your frequently used commands, you can customize it 
by adding or deleting commands. 

Click the Customize Quick 
Access Toolbar button. 

A list appears and displays 
some commands you can add. 

Select the command you want 
to add. 

The button is added to the toolbar. 

Tip: You can find all the available 
commands you can add by selecting 
More Commands, which opens the 
Word Options dialog box. 

Tip: To remove a command, select a 
command with a checkmark to 
deselect it. 

EVALU
ATIO

N 

ONLY



 © 2022 CustomGuide, Inc. 35 

Help 

When you don’t know how to do something in Word, look up your question with Help. Help can answer your 
questions, offer tips, and provide help for all of Word’s features. 

The Tell Me Field 

The Tell Me field is a text field above the ribbon, where you can search for commands and get quick access 
to them. 

Click in the Tell Me field. 

Type what you want to do. 

A menu appears, listing 
commands related to what you 
searched for, as well as a link 
to that topic’s help file. 

Select the command you were 
looking for. 
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The Help Pane 

You can also open the Help window to browse topics and read the Help files. 

Click the Help tab. 

Click the Help button. 

The Help pane appears, listing 
several common help topic 
categories. 

Type a help topic in the Search 
field at the top and click the 
Search button. 

Select a help topic. 

The topic page opens for you to read. 

Shortcut: Press F1 to quickly open the 
Help pane. 
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Document Properties 

Document properties are bits of information that describe and identify a document, such as a title, author 
name, and subject. 

View and Edit Document Properties 

The basic document properties are easy to find and update. 

Click the File tab. 

The Info screen here will show 
the basic document properties 
in a column on the right. 

Tip: The Info screen is the 
default when the File tab is 
opened. If another screen 
appears instead, click Info. 

Click a property field. 

Fill in the property field, then 
click outside of the field. 

The property is saved. 
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View Advanced Properties 

There are additional advanced property fields that you can fill out beyond the basic fields on the Info screen. 

From the Info screen, click the 
Properties button. 

Select Advanced Properties. 

The Document Properties 
dialog box opens to the 
Summary tab, where there are 
a few more properties to fill 
out. 

Edit the document properties. 

Tip: In addition to the fields on 
the Summary tab, there are 
even more advanced 
properties available on the 
Custom tab. 

Click OK. 

The advanced properties are saved. 
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Check Accessibility and Compatibility 

If your document has a lot of advanced effects, graphics, tables, or videos, you may run into trouble opening 
it in older versions of Word. It may also be difficult for people with disabilities to read. Word can 
automatically check your document to find potential compatibility and accessibility problems. 

Check Accessibility 

The accessibility checker examines your document for anything that would make it difficult for people with 
disabilities to read. 

Click the File tab. 

Click the Check for Issues 
button. 

Select Check Accessibility. 

The Accessibility pane appears 
on the right, listing anything in 
the document that would 
make it less accessible. 

Some common problems 
include the lack of alternative 
text on images or meaningful 
hyperlink text, color-coding 
without additional context, and 
headings that aren’t in a logical 
order for a screen reader to 
parse. 
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Select a result. 

Additional information appears 
underneath the results, letting 
you know why this result is a 
problem and how to fix it. 

Click the Close button when 
you’ve finished looking over 
the results and have made the 
appropriate changes. 
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Check Compatibility 

You can also check a document for compatibility problems with previous versions of Word. 

Click the File tab. 

Click the Check for Issues 
button. 

Select Check Compatibility. 

The Compatibility Checker 
window appears, listing 
anything in the document 
that’s not compatible with 
earlier versions of Word. 

Click the Select versions to 
show button. 

Toggle which versions of Word 
to check compatibility for. 

By turning off the versions of 
Word that you don’t need to 
worry about, you can get a 
better sense of what 
incompatibilities are important 
to you. 

Click OK. 

The window closes, and now you have a 
better idea of accessibility issues and 
incompatibilities in your document. 
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Close and Exit 

When you're done working with a file, it's a good idea to close it so you don't bog down your computer with 
unused programs. 

Close a Document 

Each document window must be closed individually. If you only have one file open, you can close it from the 
File menu and keep Word running. 

Click the File tab. 

Click Close. 

The file is closed, but Word is still 
running. You can still browse for a file 
to open, create a new document from a 
template, and access Word’s options. 

Shortcut: If you have multiple Word 
documents open, clicking the Close 
button on the title bar will close each 
document individually. 

Tip: If you have not saved the 
document since making changes, a 
dialog box will appear asking if you 
want to save the changes to the 
document. Click Save if you wish to 
save your changes, click Don’t Save if 
you do not want to save your changes, 
and click Cancel if you do not want to 
close the document. 

  EVALU
ATIO

N 

ONLY



© 2022 CustomGuide, Inc. 43 

Close Word 

If you only have one Word document open, closing the document window will also quit Word entirely. 

Click the Close button. 

Word quits as the window closes. 
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