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Microsoft® 

Word 2019 Intermediate 
Quick Reference Guide 

Elements of a Table 

Insert a Table: Click the Insert tab, click the Table 

 button, and select the number of rows and 

columns that you want. 

Add a Row or Column: Click in a cell next to where 

you want to add a row or column. Click the Table 

Tools Layout tab, then click Insert Above , 

Insert Below , Insert Left , or Insert Right 

, depending on where you want the row or 

column to be added. 

Delete a Row or Column: Click in a cell in the row 

or column you want to delete, click the Table Tools 

Layout tab, click the Delete  button, then select 

Delete Row  or Delete Column . 

Convert a Table to Text: Select the table, click the 

Table Tools Layout tab, click the Convert to Text 

 button, choose how to separate the cells, and 

click OK. 

Manually Resize a Table Row or Column: Click and 

drag the cell border. 

Automatically Resize a Table Row or Column: 

Click within the table, click the Table Tools Layout 

tab, click the AutoFit  button, and select an 

option. 

Merge Cells: Select multiple cells that share a 

border, click the Table Tools Layout tab, and click 

the Merge Cells  button. 

Split Cells: Select a cell, click the Table Tools 

Layout tab, click the Split Cells  button, enter 

the number of rows and columns, and then click 

OK. 

Distribute Rows and Columns: Click within the 

table, click the Table Tools Layout tab, click the 

Distribute Rows  button to distribute the rows 

evenly, or click the Distribute Columns  

button to distribute the columns evenly. 

Apply a Table Style: Click inside the table, click 

the Table Tools Design tab, and select a style 

from the Table Styles gallery. 

Apply Text Alignment: Select the cell(s), click the 

Table Tools Layout tab, and select an option 

from the Alignment group. 

Add a Border to a Table: Select a table, click the 

Table Tools Design tab, click the Border Styles 

 button list arrow, select a border style, click the 

Borders  button list arrow, and select a border 

option. 

Add Cell Shading: Select the cell(s), click the 

Shading  button list arrow, and select a color. 

Split a Table: Click in the row where the second 

table will start, click the Table Tools Layout tab, 

and click the Split Table  button. 

Navigating a Table 

Next cell .......................... Tab 

Previous cell .................... Shift + Tab 

Next row .........................  

Previous row ...................  

First cell in a row .............. Alt + Home 

Last cell in a row .............. Alt + End 

First cell in a column ........ Alt + Page Up 

Last cell in a column ........ Alt + Page Down 

Selecting Cells in a Table 

Select a Single Cell: Click in the lower-left 

corner of a cell, when the cursor changes 

to an arrow ; or triple-click a cell; or click 

the Table Tools Layout tab, click Select , 

and choose Select Cell. 

Select a Row: Click to the left of the table 

row (just outside the table itself); or click 

the Table Tools Layout tab, click  

Select , and choose Select Row. 

Select a Column: Click above a column, 

when the cursor changes to an arrow ; or 

click the Table Tools Layout tab, click 

Select , and choose Select Column. 

Select an Entire Table: Click the table 

selector  button in the upper-left corner 

of a table; or click the Table Tools Layout 

tab, click Select , and choose Select 

Table. 

Table Style Options 

Configure Table Style Options: Place the 

text cursor within the table, click the Table 

Tools Design tab, then check the check 

boxes in the Table Style Options group to 

toggle certain table elements. 

The appearance of these elements will 

vary, based on the current Table Style. 

• Header Row applies special formatting 

to the first row of a table. 

• Total Row applies special formatting to 

the final row of a table. 

• Banded Rows alternates the shading 

for the body rows between two 

different colors. 

• First Column applies special formatting 

to the first column in a table. 

• Last Column applies a special 

formatting to the last column in a table. 

• Banded Columns alternates the 

shading for body columns between two 

different colors. 

Navigating a Table 

Column 

Resize Handle 

Row 

Total Row 

Header Row 

Selected Cell 

Table Selector 

Tables 
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Graphics 

Insert a Picture: Place the text cursor where you 

want to insert a picture, click the Insert tab, 

click the Pictures  button, select a picture, 

and click Insert. 

Remove a Picture’s Background: Select a 

picture, click the Format tab, and click the 

Remove Background  button. Areas that will 

be removed are highlighted. Click the Mark 

Areas to Keep  button to draw over any area 

accidentally highlighted, and click the Mark 

Areas to Remove  button to draw over any 

area that needs to be removed. Click the Keep 

Changes  button. 

Insert a Text Box: Click the Insert tab, click the 

Text Box  button, and select a style of text 

box. 

Insert a Shape: Click the Insert tab, click the 

Shapes  button, select a shape, then click to 

place a shape (or click and drag to place the 

shape at a certain size). 

Insert a Drawing: Click the Draw tab, click the 

Draw with Touch button, then click and drag 

the mouse (or use your finger on a touchscreen) 

to draw a shape. Click the Draw with Touch 

button again when you’re done drawing. 

Format a Shape: Select a shape, then click the 

Format tab and use the options in the Shape 

Styles group to customize the appearance of 

the shape. 

• Click the Shape Fill  button and select a 

color to change the shape’s fill color. 

• Click the Shape Outline  button and 

select a color and weight for the shape’s 

outline, as well as dash and arrow styles. 

• Click the Shape Effects  button and 

select a shape effect, such as shadow, 

glow, or bevel. 

• Select a shape style preset from the Shape 

Styles gallery. Click the gallery’s More  

button to see more presets. 

Insert WordArt: Click the Insert tab, click the 

Insert WordArt  button, and select a style of 

WordArt. 

Insert a Chart: Click the Insert tab, click the 

Add a Chart  button, select a chart category 

on the left, select a chart type, and click OK. 

Edit the chart data in the window that opens. 

Resize an Object: Select an object, then click 

and drag the sizing handles on the sides and 

corners until it’s the size you want. 

Move an Object: Select an object, then click 

and drag it to a new location. 

Rotate an Object: Select an object, then click 

and drag the rotate handle to the left or right. 

Or, select an object, click the Format tab, click 

the Rotate Objects  button, and select a 

rotation option. 

 

Graphics 

Flip an Object: Select an object, click the 

Format tab, click the Rotate Objects  

button and select Flip Vertical or Flip 

Horizontal. 

Position an Object on the Page: Select an 

object, click the Format tab, click the Position 

 button, and select a position. 

Wrap Text Around an Object: Select an object, 

click the Format tab, click the Wrap Text  

button, and select a text wrapping style. 

Move an Object Up or Down One Layer: Select 

an object, click the Format tab, and click the 

Bring Forward  button to move the object 

forward one layer, or click the Send Backward 

 button to send the object backward one 

layer. 

Group Objects: Select multiple objects, click the 

Format tab, click the Group Objects  button, 

and select Group. 

Ungroup Objects: Select a group, click the 

Format tab, click the Group Objects  button, 

and select Ungroup. 

Align Objects: Select multiple objects, click the 

Format tab, click the Align  button, and 

select an alignment option. 

Distribute Objects: Select multiple objects, click 

the Format tab, click the Align  button, and 

select Distribute Horizontally or Distribute 

Vertically. 

Styles, Themes, and Templates 

Apply a Style: Place the text cursor in a 

paragraph and select a style from the Styles 

gallery on the Home tab. Click the gallery’s 

More  button to see additional styles. 

Display the Styles Pane: Click the dialog box 

launcher   in the Styles group on the Home 

tab. 

Create a Style: Select some text that’s 

formatted the way you want the style to appear, 

then click the Styles gallery’s More  button 

and select Create a Style (or, click the New 

Style button in the Styles pane). Give the new 

style a name and click OK. 

Modify a Style: Change the formatting for some 

text with a style applied, right-click the style in 

the Styles gallery (or in the Styles pane) and 

select Update ___ to Match Selection. 

Apply a Theme: Click the Design tab, click the 

Themes  button, and select a theme. 

Use a Document Template: Click the File tab, 

click New, search for a template in the search 

field or select a recommended template, select 

a template, and click Create. 

Create a Document Template: Click the File 

tab, click Save As, select a location, give the 

file a name, click the Save As Type list arrow, 

select Word Template, and click Save. 

Long Documents 

Use Outline View: Click the View tab and click 

the Outline  button. Click the Close Outline 

View  button to return to the previous view. 

Demote Items: While in Outline view, click the 

item you want to demote and click the Demote 

 button (or the Demote to Body Text 

button). 

Promote Items: While in Outline view, click the 

item you want to promote and click the 

Promote  button (or the Promote to 

Heading 1 button). 

Navigate Long Documents: Click the View tab, 

check the Navigation Pane check box, and 

use the Pages tab to browse by page, or use 

the Headings tab to navigate by headings. 

Add a Bookmark: Select the text you want to 

bookmark, click the Insert tab, click the 

Bookmark  button in the Links group, give the 

bookmark a name, and click Add. 

Insert a Section Break: Place the cursor where 

you want the section to start, click the Layout 

tab, click the Breaks  button, and select a 

type of section break. 

Insert a Link: Select the text you want to use as 

a link, click the Insert tab, click the  

Link  button, choose what type of link to 

create, choose where to link to, and click OK. 

Create Footnotes and Endnotes: Click the text 

that you want the footnote / endnote to refer to, 

click the References tab, click the Insert 

Footnote  (or Insert Endnote ) button, 

and type your footnote / endnote. 

Insert a Table of Contents: Place the text cursor 

where you want to insert a table of contents, 

click the References tab, click the Table of 

Contents  button, and select a table of 

contents style. 

Insert an Index Entry: Select the text you want 

the index entry to refer to, click the References 

tab, and click the Mark Entry  button. Set any 

index entry options you want, then click Mark 

(or, click Mark All to mark all instances of the 

text). Click Close. 

Insert an Index: Place the text cursor where you 

want to insert an index, click the References 

tab, click the Insert Index  button. Set up the 

index’s options, then click OK. 

Create a Citation: Click the References tab, 

click the Insert Citation  button, and select 

Add New Source. Enter the source’s 

information, then click OK. 

Insert a Citation: Click the References tab, 

click the Insert Citation  button, and select a 

citation from the menu. 

Insert a Bibliography: Click the References tab, 

click the Bibliography  button, then select a 

bibliography style. 

https://ref.customguide.com/?utm_source=qr&utm_medium=pdf&utm_campaign=qr-ref
mailto:sales@customguide.com
https://www.customguide.com/word/how-to-insert-a-picture-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/how-to-insert-a-picture-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/how-to-remove-background-color-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate#remove-a-background
https://www.customguide.com/word/how-to-remove-background-color-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate#remove-a-background
https://www.customguide.com/word/text-box-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/text-box-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/how-to-insert-a-line-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/how-to-insert-a-line-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/how-to-draw-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/how-to-draw-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/how-to-insert-a-line-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate#shape-styles
https://www.customguide.com/word/wordart-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/wordart-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/how-to-make-a-graph-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/how-to-make-a-graph-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/how-to-rotate-a-picture-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/how-to-rotate-a-picture-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate#move-an-object
https://www.customguide.com/word/how-to-rotate-a-picture-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate#rotate-an-object
https://www.customguide.com/word/how-to-rotate-a-picture-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate#rotate-an-object
https://www.customguide.com/word/how-to-flip-a-picture-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/how-to-flip-a-picture-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/how-to-move-a-picture-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate#position-an-object
https://www.customguide.com/word/how-to-move-a-picture-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate#position-an-object
https://www.customguide.com/word/how-to-move-a-picture-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate#wrap-text-around-an-object
https://www.customguide.com/word/how-to-move-a-picture-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate#wrap-text-around-an-object
https://www.customguide.com/word/how-to-layer-pictures-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/how-to-layer-pictures-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/how-to-group-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/how-to-group-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/how-to-group-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate#ungroup
https://www.customguide.com/word/how-to-group-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate#ungroup
https://www.customguide.com/word/how-to-center-a-picture-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate#align-an-object
https://www.customguide.com/word/how-to-center-a-picture-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate#align-an-object
https://www.customguide.com/word/how-to-center-a-picture-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/how-to-center-a-picture-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/word-styles?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/word-styles?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/word-styles?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/word-styles?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/word-styles?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate#create-a-style
https://www.customguide.com/word/word-styles?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate#create-a-style
https://www.customguide.com/word/word-styles?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate#modify-a-style
https://www.customguide.com/word/microsoft-word-themes?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/microsoft-word-themes?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/how-to-create-a-template-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/how-to-create-a-template-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate#create-a-document-template
https://www.customguide.com/word/how-to-create-an-outline-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/how-to-create-an-outline-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/how-to-create-an-outline-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate#demote-or-promote-items
https://www.customguide.com/word/how-to-create-an-outline-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate#demote-or-promote-items
https://www.customguide.com/word/how-to-create-an-outline-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate#demote-or-promote-items
https://www.customguide.com/word/how-to-create-an-outline-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate#demote-or-promote-items
https://www.customguide.com/word/navigation-pane-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/word-bookmarks?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/word-bookmarks?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/word-section-break?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/word-section-break?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/how-to-hyperlink-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/how-to-hyperlink-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/how-to-add-footnotes-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/how-to-add-footnotes-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/table-of-contents-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate#insert-a-table-of-contents
https://www.customguide.com/word/table-of-contents-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate#insert-a-table-of-contents
https://www.customguide.com/word/how-to-make-an-index-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/how-to-make-an-index-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/how-to-make-an-index-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate#insert-an-index
https://www.customguide.com/word/how-to-make-an-index-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate#insert-an-index
https://www.customguide.com/word/how-to-insert-citation-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/how-to-insert-citation-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/how-to-insert-citation-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/how-to-insert-citation-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate
https://www.customguide.com/word/how-to-insert-citation-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate#add-a-bibliography
https://www.customguide.com/word/how-to-insert-citation-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2019-intermediate#add-a-bibliography


  

 
Request a Free Trial: info@customguide.com 612.871.5004 

Get More Free Quick References! 
Visit ref.customguide.com to download. 

 

Microsoft 

Access 

Excel 

Office 365 

OneNote 

Outlook 

PowerPoint 

Teams 

Windows 

Word 

Google 

Gmail 

Google Chrome 

Google Classroom 

Google Docs 

Google Drive 

Google Meet 

Google Sheets 

Google Slides 

Google Workspace 

Software 

Adobe Captivate 

Computer Basics 

macOS 

QuickBooks 

Salesforce 

Slack 

Storyline 

Zoom 

Business Skills 

Business Writing 

Cyber Security 

Email Etiquette 

Manage Meetings 

Presentations 

SMART Goals 

Time Management 

+ more, including Spanish versions 

 

 
 

Everything you need to 

provide amazing training  
 

Interactive  
Online Learning  

Skill  
Assessments 

Customizable 
Courseware 

Over 3,000 Organizations Rely on CustomGuide

 

View Demo 

mailto:info@customguide.com?subject=Free%20Trial%20Request
https://ref.customguide.com/?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/training/access-2021-basic?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Access
https://www.customguide.com/training/excel-2021-basic?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Excel
https://www.customguide.com/training/office-365-essentials?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Office
https://www.customguide.com/training/onenote?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=OneNote
https://www.customguide.com/training/outlook-2021-basic?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Outlook
https://www.customguide.com/training/powerpoint-2021-basic?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=PowerPoint
https://www.customguide.com/training/teams?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Teams
https://www.customguide.com/training/windows-10?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Windows
https://www.customguide.com/training/word-2021-basic?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Word
https://www.customguide.com/training/gmail?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Gmail
https://www.customguide.com/training/google-chrome?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Chrome
https://www.customguide.com/training/google-classroom-teachers?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Classroom
https://www.customguide.com/training/google-docs?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Docs
https://www.customguide.com/training/google-drive?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Drive
https://www.customguide.com/training/google-meet?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Meet
https://www.customguide.com/training/google-sheets?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Sheets
https://www.customguide.com/training/google-slides?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Slides
https://www.customguide.com/training/google-workspace-essentials?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Google
https://www.customguide.com/training/adobe-captivate?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Captivate
https://www.customguide.com/training/computer-basics?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Computers
https://www.customguide.com/training/macos?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=macOS
https://www.customguide.com/training/quickbooks-online-basic?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=QuickBooks
https://www.customguide.com/training/salesforce?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Salesforce
https://www.customguide.com/training/slack?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Slack
https://www.customguide.com/training/articulate-storyline?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Storyline
https://www.customguide.com/training/zoom?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Zoom
https://www.customguide.com/training/business-writing?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Writing
https://www.customguide.com/training/cyber-security?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=CyberSecurity
https://www.customguide.com/training/email-etiquette?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Email
https://www.customguide.com/training/managing-meetings?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Meetings
https://www.customguide.com/training/effective-presentations?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Presentations
https://www.customguide.com/training/smart-goals?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Goals
https://www.customguide.com/training/time-management?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Time
https://www.customguide.com/es?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/?demo&utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3



