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The Developer Tab Forms

Add Forms to a Document

The Add-ir'ls The Mapping The Templates Before adding
group configures group lets you group lets you forms, you must enable the Developer tab
add-ins tg extfand link content switch document on the ribbon. Click the File tab, click
the functionality controls to templates :’:md Options, click Customize Ribbon, check
of Word. external XML other add-ins. the Developer check box, and click OK.
[—
Developer — Place the text cursor
Cm m— 0= 0 ord Macro & A2 Az = BDesignMode == ® [y = where you want the form control, click the
L) $ LS - RIS B My | a Developer tab, click the Design Mode £
Visual Macros M . . Add- Word COM iT XML Mapping Block Restrict Document button in the Controls group and click the
A . Macro Securi ] L Lf =N IEditi !
Basic . ty ins Add-ins Add-ins & =it Pane Authors ~ Editing Template button for the form control you want to add.
ode Add-ins Controls Mapping Protect Templates A N . 3
Click the Design Mode £ button again
L ! L / — when you're finished adding form controls.
The Code group The Controls group lets The Protect group )
contains commands you add form controls to a lets you restrict the 4 click the R Cl'?k tEZ'QeveéoEe[ tabt
to record and edit document. Click Design ability to make andc 'ﬁ Ee ,eStEr(';,:t, iting cn u tkor;] 0
macros, as well as Mode, then click a form changes to a :zen t eR esttr_|c:_ |t|n% pakng. e]c kt he
control the level of control button to insert it. document (or certain Edftfng Res rictions IC tec 0X, C(;C tl et
macro security in Click Design Mode again parts of a F_"'_t'"g_ fstrlctlg?sklsh ar\;ow, gn selec
Word. when you're finished. document). illing In forms. Click the Yes, Start

Enforcing Protections button, enter a
password (optional), and click OK.

Types of Form Controls

Different types of form controls allow a user
to enter different types of data into a form.

Collaborate in Word

Rich Text A2 allows users to enter text that

Make sure the document is Click the Review tab and > ST
shared to an online-accessible location, such as click the Show Comments [= button to toggle it can be formatted with different fonts and
OneDrive or SharePoint. Click the Share button on or off. font styles.
above the ribbon and enter someone’s email . . Plain Text %= allows users to enter text,
address in the Invite People field (or, click the . Click the Review tab and but not to format that text.
Address Book = button and select someone in click the Track Changes E# button in the Tracking Picture = allows the user to add a picture
the Address Book dialog box). Choose their group. from their computer or an online location to
permission level _by clicking the permissions list Click the Review tab, click the the form.
arrow and selecting a level. Enter a short Show Markup E button in the Tracking group Check Box I places a form with a check
message (optional), then click the Share button. ; ’
and select a type of markup to show or hide. box that the user can check or uncheck.

Select the text you want to ) . ) Combo Box ] adds a list with a text box,
highlight, click the Text Highlight Color ¥ %'Ck the Rey|ew tab, thené“Ck where users can choose an option or enter
button list arrow on the Home tab, and select a the Next Change =) and Previous Change their own.

buttons in the Changes group. Click the Accept

highiight color. button to accept a change, or the Reject L= button Drop-Down List EF adds a list with several

Select the text you want to to reject it. options that a user can choose from.
add a comment tP, click the Review tab, click the Click the Review tab Date Picker = lets the user choose a date
New Comment - button, and add your ) ’
. : , click the Compare [ button, and select from a calendar.

comment. Click outside of the comment field o . i 5 .

when you're finished. Compare. Select the original document from the Repeating Section & contains other
Original Document list arrow (or click the types of content controls and repeats as

Click a comment to select it, Browse icon and select it), then select the revised many times as you need it.

click the Review tab, and click the Delete - document from the Revised Document list arrow Legacy Types =i of content controls were

button. (or click the Browse icon and select it). Click the used in older versions of Word. You can still
More button and select what types of differences use them in a Word 97-2003 document.

Click a comment to select to look for (optional). Click OK.

it, and click the Reply 5~ button in the comment. ) )

Type your response, and click outside the ¢ ~1=. Click the Layout tab, click the

comment field when you're finished. Line Numbers :[ button, and select an option.
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Collaborate in Word

Advanced Documents

Advanced Documents

Click the Layout tab,
click the Line Numbers il button, and select
Line Numbering Options. Click the Line
Numbers button. Customize where the line
numbers start, how far they appear from the
text, and how often they appear. Click OK, then
click OK again.

Click the File tab, click the
Protect Document L button, and select Mark
as Final. Click OK in both the confirmation
dialog boxes.

Click the File
tab, click the Protect Document " button, and
select Encrypt with a Password. Enter a
password, click OK, then enter that password
again to confirm it, and click OK again.

Click the File tab, click the
Protect Document [ button, select Encrypt
with a Password, remove the password from
the text field and click OK.

Click the File tab, click the
Check for Issues ' button, and select Inspect
Document. Select the types of content you
want to check for, then click Inspect. After
inspection, click Remove All for any content
that you want to remove, then click Close.

Macros

Before adding
macros, you must enable the Developer tab on
the ribbon. Click the File tab, click Options,
click Customize Ribbon, check the Developer
check box, and click OK.

Click the Developer tab, click
the Record Macro 2 button, and give the
macro a name. Click either Button or
Keyboard to assign a button or keyboard
shortcut to the new macro (optional). Click OK.
Perform the tasks you want to record, then click
the Stop Recording B button.

Place the text cursor where you
want the macro to run. Click the Developer
tab, click the Macros 1 button, select a macro,
and click Run.

Click the Developer tab, click the
Macros =7 button, select a macro, and click
Edit. Modify the macro using the Visual Basic
editor, then close Visual Basic.

Advanced Documents

Click the File tab
and click Options. Select a category on the left,
and then customize options on the right. Click
OK when you're finished.

Click the File tab, click
Options, then click the Customize Ribbon tab.
Select and expand a ribbon tab, then select and
expand a group. Select a command from the left
column, then click Add to add it, or select a
command from the right column and click
Remove to remove it from the ribbon.

Start in a new,
blank document. Click the Font group’s dialog
box launcher s. Choose the new default font or
font style, then click the Set as Default button.
Select All documents based on the Normal
template, then click OK.

Select the text or
objects you want to use as a building block.
Then, click the Insert tab, click the Explore
Quick Parts [E button, and select Save
Selection to Quick Parts Gallery.

Place the text cursor
where you want a building block placed. Click
the Insert tab, click the Explore Quick Parts
El button, and either select a building block from
the menu, or select Building Blocks
Organizer. Select a building block, and then
click Insert.

Click the
Find # button list arrow, select Advanced
Find, and expand the dialog box by clicking the
More button. Check the Use Wildcards check
box, then while entering a search phrase in the
Find What field, click the Special button and
select a wildcard.

Wildcard Examples

? any single character
* any number of characters
[1 one of these characters
[-] one of these characters in a
range
[!'1 none of the specified characters
< beginning of a word
> end of a word
one or more instances of a

@ character
{n} exactly ninstances of a character
{n,} atleastn instances of a character
{n, m} between n and m instances of a

character

Click the
Find © button list arrow, select Advanced
Find, and expand the dialog box by clicking the
More button. While entering a search phrase in
the Find What field, click the Special button
and select a special character.

Select
the text in another language, click the Review
tab, click the Language ©A button, and select
Set Proofing Language. Select a language
and click OK.

Click the
Review tab, click the Language A button, and
select Language Preferences. Click the Add
additional editing languages list arrow and
select a language. Click Add, then click OK.

Click the Insert
tab, click the Date and Time & button, select a
date format, check the Update Automatically
check box, and click OK.
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Click the Insert tab, click the
Explore Quick Parts £ button, and select
Field. Select a field category, then a field. Click
OK.

Right-click a field and select
Toggle Field Codes.

Mail Merge

Click the
Mailings tab, click the Start Mail Merge [
button, and select Step by Step Mail Merge
Wizard.

In the Mail
Merge pane, select a document type, then click
Next.

In the Mail Merge pane,
select whether to use the current document,
start a new document from a template, or use
another existing file, then click Next.

In the Mail Merge pane,
select whether to use an existing list, select
contacts from Outlook, or type a new list.

If using an existing list, click the Browse button,
select a file with a list of recipients, and click
Open. Select which contacts in the list you want
to use by checking or unchecking them, then
click OK.

If selecting contacts from Outlook, click the
Choose Contacts Folder button, select a
contacts folder to import, and click OK. Select
which contacts in the list you want to use by
checking or unchecking them, then click OK.

If typing a new list, click the Create button, then
fill out the fields for each address. Click OK
when finished.

Click Next.

Place the text cursor
where you want an element, then click the
button for the element you want to add (such as
an Address Block or a Greeting Line),
choose an element’s options, then click OK. Or,
click the More Items button, select a specific
field to insert, click Insert, and then click Close.
When you’ve added all the fields you need, click
Next.

In the Mail Merge pane,
click the << and >> buttons to preview the
placeholders filled in with a recipient’s data.
When you're finished previewing, click Next.

In the Mail Merge
pane, click Print to print the finished mail
merged documents, or click Edit individual
letters to create a new document for all or
some of the records.

Close the Mail Merge pane when you're finished
with the merge.

© 2024 CustomGuide



https://www.customguide.com/word/how-to-add-line-numbers-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced#customize-line-numbers
https://www.customguide.com/word/how-to-add-line-numbers-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced#customize-line-numbers
https://www.customguide.com/word/how-to-password-protect-a-word-document?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced
https://www.customguide.com/word/how-to-password-protect-a-word-document?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced
https://www.customguide.com/word/how-to-password-protect-a-word-document?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced#password-protect-a-document
https://www.customguide.com/word/how-to-password-protect-a-word-document?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced#password-protect-a-document
https://www.customguide.com/word/how-to-password-protect-a-word-document?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced#remove-a-password
https://www.customguide.com/word/how-to-password-protect-a-word-document?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced#remove-a-password
https://www.customguide.com/word/document-inspector-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced
https://www.customguide.com/word/document-inspector-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced
https://www.customguide.com/word/how-to-create-a-macro-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced
https://www.customguide.com/word/how-to-create-a-macro-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced#record-a-macro
https://www.customguide.com/word/how-to-create-a-macro-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced#record-a-macro
https://www.customguide.com/word/how-to-create-a-macro-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced#run-a-macro
https://www.customguide.com/word/how-to-create-a-macro-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced#run-a-macro
https://www.customguide.com/word/how-to-create-a-macro-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced#run-a-macro
https://www.customguide.com/word/how-to-create-a-macro-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced#run-a-macro
https://www.customguide.com/word/word-options-dialog-box?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced
https://www.customguide.com/word/word-options-dialog-box?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced#customize-the-ribbon
https://www.customguide.com/word/word-options-dialog-box?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced#change-the-default-font
https://www.customguide.com/word/word-options-dialog-box?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced#change-the-default-font
https://www.customguide.com/word/word-building-blocks?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced
https://www.customguide.com/word/word-building-blocks?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced
https://www.customguide.com/word/word-building-blocks?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced#insert-a-building-block
https://www.customguide.com/word/word-building-blocks?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced#insert-a-building-block
https://www.customguide.com/word/how-to-use-wildcards-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced
https://www.customguide.com/word/how-to-use-wildcards-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced
https://www.customguide.com/word/how-to-use-wildcards-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced#search-for-special-characters
https://www.customguide.com/word/how-to-use-wildcards-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced#search-for-special-characters
https://www.customguide.com/word/how-to-change-language-on-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced
https://www.customguide.com/word/how-to-change-language-on-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced
https://www.customguide.com/word/how-to-change-language-on-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced#customize-language-preferences
https://www.customguide.com/word/how-to-change-language-on-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced#customize-language-preferences
https://www.customguide.com/word/insert-date-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced
https://www.customguide.com/word/insert-date-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced
https://www.customguide.com/word/insert-date-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced#add-other-types-of-field
https://www.customguide.com/word/insert-date-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced#add-other-types-of-field
https://www.customguide.com/word/insert-date-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced#view-and-edit-field-codes
https://www.customguide.com/word/mail-merge-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced
https://www.customguide.com/word/mail-merge-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced
https://www.customguide.com/word/mail-merge-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced
https://www.customguide.com/word/mail-merge-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced#select-a-document
https://www.customguide.com/word/mail-merge-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced#select-recipients
https://www.customguide.com/word/mail-merge-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced#write-your-letter
https://www.customguide.com/word/mail-merge-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced#preview-your-mail-merge
https://www.customguide.com/word/mail-merge-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2016-advanced#complete-the-merge
https://www.customguide.com/training/word-2016-advanced?utm_source=qr&utm_medium=pdf&utm_campaign=qr-ref&utm_topic=word-2016-advanced

Custom@uide

Al Powered Training Made Easy

[ & __

Customizable Courses Al Course Builder LMS
Make ready-made training Create stunning courses A friendly learning platform
yours with 300+ courses in minutes with Al. your users will love.
Excel Basic
: T Free Cheat Sheets
—— Use the below to download and

distribute with our compliments.

| EETEEf

L 4 3\ :
‘ B |

& Business Skills (5 Google . Sales & Marketing

B Technology
s7] Career Development

KK HR $.] Training
A\ Compliance & Safety
{@» Leadership ¥ Wellness

¢ Customer Service am Microsoft

Free for personal &
professional use.

@ Diversity Spanish versions
also available.

amazon ValJE

Users

“Customizing the courses saved “So impressed with your

n I"
countless hours of work. features and ease of use! T T,


https://www.customguide.com/quick-references/business-skills?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/business-skills/accounting-and-finance?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/business-skills/communication?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/business-skills/professional-development?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/career-development?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/career-development/career?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/career-development/higher-education?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/career-development/job-hunting?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/career-development/personal-branding?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/compliance-and-safety?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/compliance-and-safety/active-shooter?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/compliance-and-safety/discrimination?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/compliance-and-safety/drugs-and-alcohol?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/compliance-and-safety/harassment?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/compliance-and-safety/safety?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/compliance-and-safety/security?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/customer-service?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/customer-service/customer-care?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/customer-service/customer-service-basics?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/diversity-and-inclusion?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/diversity-and-inclusion/bias-and-awareness?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/diversity-and-inclusion/diversity-basics?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/diversity-and-inclusion/diversity-in-leadership?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/google/google-docs?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/google/google-sheets?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/hr?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/hr/hr-basics?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/leadership-and-management?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/leadership-and-management/leadership?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/leadership-and-management/management?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/leadership-and-management/project-management?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/microsoft?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/microsoft/access?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/microsoft/excel?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/microsoft/onedrive?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/microsoft/onenote?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/microsoft/outlook?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/microsoft/powerpoint?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/microsoft/teams?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/microsoft/windows?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/microsoft/word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/sales-and-marketing?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/sales-and-marketing/marketing?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/sales-and-marketing/sales?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/technology?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/technology/computer-basics?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/technology/mac?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/technology/software?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/training?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/training/authoring-software?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/training/train-the-trainer?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/wellness?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/wellness/well-being?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/entrepreneurship?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/us-citizenship?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/google?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/google/google-calendar?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/google/google-chrome?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/google/google-classroom?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/google/google-drive?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/google/google-forms?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/google/gmail?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/google/google-slides?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/hr/hiring?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/hr/talent-management?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/technology/ai?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/training/instructional-design?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/?demo=intro_click&utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/wellness?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/wellness?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/wellness?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/wellness?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/technology?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3



