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New Communications Director

Kerry Oki was named communications director and will coordinate and direct all
formal internal and client communications. Kerry has four years of experience as
an office manager at Luna Sea, Inc. and has degrees in both marketing and
communications. Kerry’s responsibilities will include:
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Click the File tab,
select New, and click Blank document; or, press
Ctrl + N.

Click the File tab and select
Open, or press Ctrl + O. Select a location with a
file you want, then select a file and click Open.

Click the Save button on the
Quick Access Toolbar, or press Ctrl + S. Choose
a location where you want to save the file. Give the
file a name, then click Save.

Restart Word
after a crash. If an unsaved document can be
recovered, it will appear in the Document
Recovery pane. Or, click the File tab, click
Recover unsaved documents to open the pane,
and select a document from the pane.

Click the View tab and
select a view, or click one of the View buttons at
the bottom of the window.

I:zl Reading View
E‘@ Web Layout View

Click the File tab, select Print, specify print
settings, and click Print.

Print Layout View

Status bar
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Views Zoom

The Fundamentals Select and Edit Text

Click and drag across the
text you want to select; or, click at the beginning of
a text block, hold down the Shift key, and click at
the end of a text block.

Press the Ctrl key and click in a
sentence.

Click in the left margin for the
line you want to select.

Double-click in the left margin
for the paragraph you want to select.

Click the Select button on the
Home tab and click Select All, or press Ctrl + A.

Select the word you want to replace and
type a new word.

Select the text you want to
cut or copy and click the Cut 2 or Copy E& button
on the Home tab. Click where you want to paste
the text, and click the Paste ' button.

Click the Undo © button on the Quick
Access Toolbar.

Click the Redo ¢ button on the
Quick Access Toolbar. The button turns to Repeat
U once everything has been re-done.
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General

Open a document................ Ctrl + O
Create a new document....... Ctrl + N
Save a document.................

Print a document .................

Close a document

Move the text cursor-............ T e
Up one screen ... ... Page Up
Down one screen................. Page Down
Beginning of a line............... Home
Endofaline.....cccccooeenienn. End
Beginning of a document ..... Ctrl + Home
End of a document............... Ctrl + End
Open Go To dialog box........ Ctrl + G

CUt it Ctrl + X
COPY. et Ctrl +C
Paste ..o Ctrl +V
UNdO oo Ctrl +Z
RedO...ciiiiiiiiii Ctrl +Y

Find .o Ctrl + F
Replace ......ccccooviiiiiiinn. Ctrl + H
Select All oo Ctrl + A
Check Spelling and

Grammar ......ccccoeeeeeeniieeenes F7

Bold ..o Ctrl + B
[taliCS oo Ctrl +1
Underline ... ...Ctrl+ U
Align Left .o Ctrl + L
Align Center.......ccccocvveienne. Ctrl + E
Align Right ..o, Ctrl + R
Justify ...Ctrl +J
Indent a paragraph .............. Ctrl+ M
Remove an indent................ Ctrl + Shift + M
Increase font size................. Ctrl + Shift + >
Decrease font size ............... Ctrl + Shift + <
Increase font size 1pt........... Ctrl +]
Decrease font size 1pt ......... Ctrl + [

Copy formatting ..........ccceen. Ctrl + Shift+ C
Paste formatting.................. Ctrl + Shift + V
Show/Hide Formatting

Marks .....ooovviiiiiiiieee Ctrl + Shift + *
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Select and Edit Text

Potential spelling
errors are underlined in red and potential
grammar errors are underlined in blue.

Manually
make the correction, or right-click the error and
select a suggestion you want to use.

Right-click
the error and select Ignore All.

Click
the Review tab and click the Spelling &
Grammar + button.

Click the word count in
the lower-left corner; or click the Review tab
and click the Word Count & button.

Click the word you want to
replace, click the Thesaurus EZ button on the
Review tab, click a word’s list arrow, and select
Insert; or, right-click the word you want to
replace, select Synonyms, and select a word
from the menu.

Click the Find #% button on the Home
tab, type the text you want to find in the Search
box, and click an item to jump to it in the
document.

Click the Replace 2 button on
the Home tab. Enter the word you want to find in
the Find What field, then enter the text that will
replace it in the Replace With field. Click
Replace or Replace All. Click OK when
finished.

Click where you want to insert
the symbol. Click the Insert tab, click the
Symbol £2 button, and either select a symbol
from the menu or select More Symbols. Select
a symbol, and click Insert.

Place the cursor
where you want to insert the text. Click the
Insert tab, click the Object 1 - button list
arrow, and select Text from File. Select the file
containing the text you want to insert, then click
the Insert button.

Format Text and Paragraphs

Select the text you want to
change, click the Font list arrow, and select a
new font.

Select the text you want
to change, click the Font Size list arrow, and
select a new font size.

Select the text you want
to change, click the Font Color £. ~ button list
arrow, and select a new color.

Click the
Bold B, Italic 7 or Underline U button in the
Font group on the Home tab.

Select the text you want to
clear formatting from, then click the Clear All
Formatting ** button.

Format Text and Paragraphs

Select the text you want
to make into a bulleted list, and click the Bullets
1= button.

t Select a bulleted
list, click the Bullets := button list arrow, and
select a bullet symbol.

Select the text you
want to make into a numbered list, and click the
Numbering := button.

Select a
numbered list, click the Numbering := button
list arrow, and select a numbered list style.

Click anywhere in the
paragraph you want to align and click an
alignment option in the Paragraph group on the
Home tab.

= Left aligned
= Center aligned
“= Right aligned

Click in the paragraph where you
want to add a border, click the Borders button
list arrow, and select a border.

Click in the paragraph where you
want to add shading, click the Shading £ -
button list arrow, and select a shading color.

Select the paragraph you
want to adjust, click the Line Spacing =~
button, and select a spacing option.

Click the
Paragraph group’s dialog box launcher I,
change the values in the Before or After
spacing fields, and click OK.

Select the formatted text you
want to copy, click the Format Painter ¥
button, and select the text you want to apply
formatting to.

Click anywhere in the
paragraph you want to indent and click the
Increase Indent *= or Decrease Indent £=
button on the Home tab.

Click anywhere in the
paragraph you want to indent and click the
Paragraph group’s dialog box launcher I..
Adjust the values in the Left and Right fields,
then click OK.

Click the View tab, then
check the Ruler check box.

Click anywhere in the
paragraph you want to add a tab stop to, then
click a spot on the ruler. Or, click the Paragraph
group’s dialog box launcher Iy, click the Tabs
button, enter a tab stop position in the text field,
and then click Set. Click OK when you're
finished adding tab stops.
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Format Text and Paragraphs

Pressing the Tab key will
advance the cursor to the next tab stop and
align the text at that point, depending on the
type of tab stop.

Left aligned will align the left side of

L the text with the tab stop.
Center aligned will align the text so
% that it's centered under the tab stop.
Right aligned will align the right side of
< the text with the tab stop.
" Decimal aligned will align text and

numbers by a decimal point.

Click and drag a tab stop
off of the ruler.

Format the Page

Click the Layout tab,
click the Margins [ button, and select a
common margin setting.

Click the Layout tab, click
the Size I button, and select the size you want
to use.

Click the Layout
tab, click the Orientation [t button, and select
Portrait or Landscape.

Click the Insert tab,
click either the Header [] or Footer [} button
and select an option.

Click the Insert tab, click
the Page Number [¥] button, select a part of the
page, and select a page number style.

lun Click the tab, click the
Columns == button, and select a column
option.

Place your cursor where
you want to start a new column, click the
Layout tab, click the Breaks '— button, then
select Column.

Place your cursor where
you want to start a new page, click the Insert
tab, and click the Page Break ' button.

Click the Design tab, click
the Watermark [ button, and select a
watermark style.

Click the Design tab, click the
Page Color & button, and select a page color.

Click the Design tab, then
click the Page Borders [l button. In the
Borders and Shading dialog box, customize the
border style, color, and width, as well as which
sides the border will appear on, then click OK.

© 2024 CustomGuide



https://www.customguide.com/word/spell-check-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic
https://www.customguide.com/word/spell-check-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#correct-a-spelling-or-grammar-error
https://www.customguide.com/word/spell-check-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#ignore-a-spelling-or-grammar-error
https://www.customguide.com/word/spell-check-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#correct-a-spelling-or-grammar-error
https://www.customguide.com/word/spell-check-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#correct-a-spelling-or-grammar-error
https://www.customguide.com/word/word-count-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic
https://www.customguide.com/word/word-count-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic
https://www.customguide.com/word/word-count-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#use-the-thesaurus
https://www.customguide.com/word/word-count-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#use-the-thesaurus
https://www.customguide.com/word/find-and-replace-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic
https://www.customguide.com/word/find-and-replace-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic
https://www.customguide.com/word/find-and-replace-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#replace-text
https://www.customguide.com/word/find-and-replace-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#replace-text
https://www.customguide.com/word/special-characters-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic
https://www.customguide.com/word/special-characters-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic
https://www.customguide.com/word/merge-word-documents?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic
https://www.customguide.com/word/merge-word-documents?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic
https://www.customguide.com/word/formatting-text-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic
https://www.customguide.com/word/formatting-text-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#change-the-font-size
https://www.customguide.com/word/formatting-text-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#change-the-font-color
https://www.customguide.com/word/formatting-text-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#change-the-font-color
https://www.customguide.com/word/formatting-text-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#apply-bold-italic-or-an-underline
https://www.customguide.com/word/formatting-text-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#apply-bold-italic-or-an-underline
https://www.customguide.com/word/formatting-text-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#clear-formatting
https://www.customguide.com/word/formatting-text-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#clear-formatting
https://www.customguide.com/word/how-to-insert-bullets-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#bulleted-list
https://www.customguide.com/word/how-to-insert-bullets-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#bulleted-list
https://www.customguide.com/word/how-to-insert-bullets-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#change-the-list-style
https://www.customguide.com/word/how-to-insert-bullets-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#change-the-list-style
https://www.customguide.com/word/how-to-insert-bullets-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic
https://www.customguide.com/word/how-to-insert-bullets-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic
https://www.customguide.com/word/how-to-insert-bullets-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#change-the-list-style
https://www.customguide.com/word/how-to-insert-bullets-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#change-the-list-style
https://www.customguide.com/word/how-to-align-text-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic
https://www.customguide.com/word/how-to-add-borders-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic
https://www.customguide.com/word/how-to-add-borders-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic
https://www.customguide.com/word/how-to-add-borders-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#add-shading
https://www.customguide.com/word/how-to-add-borders-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#add-shading
https://www.customguide.com/word/how-to-double-space-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic
https://www.customguide.com/word/how-to-double-space-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic
https://www.customguide.com/word/how-to-double-space-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#change-paragraph-spacing
https://www.customguide.com/word/how-to-double-space-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#change-paragraph-spacing
https://www.customguide.com/word/format-painter-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic
https://www.customguide.com/word/format-painter-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic
https://www.customguide.com/word/hanging-indent-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic
https://www.customguide.com/word/hanging-indent-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic
https://www.customguide.com/word/hanging-indent-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#custom-indentation-options
https://www.customguide.com/word/hanging-indent-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#custom-indentation-options
https://www.customguide.com/word/how-to-set-tabs-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic
https://www.customguide.com/word/how-to-set-tabs-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#set-a-tab-stop-using-the-ruler
https://www.customguide.com/word/how-to-set-tabs-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#set-a-tab-stop-using-the-ruler
https://www.customguide.com/word/how-to-set-tabs-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#set-a-tab-stop-using-the-ruler
https://www.customguide.com/word/how-to-set-tabs-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#move-or-remove-a-tab-stop
https://www.customguide.com/word/how-to-change-margins-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic
https://www.customguide.com/word/how-to-change-margins-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic
https://www.customguide.com/word/how-to-change-page-size-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic
https://www.customguide.com/word/how-to-change-page-size-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic
https://www.customguide.com/word/how-to-change-page-size-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#change-page-orientation
https://www.customguide.com/word/how-to-change-page-size-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#change-page-orientation
https://www.customguide.com/word/how-to-remove-header-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic
https://www.customguide.com/word/how-to-remove-header-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic
https://www.customguide.com/word/how-to-add-page-numbers-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic
https://www.customguide.com/word/how-to-add-page-numbers-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic
https://www.customguide.com/word/how-to-make-columns-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic
https://www.customguide.com/word/how-to-make-columns-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic
https://www.customguide.com/word/how-to-make-columns-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#use-a-column-break
https://www.customguide.com/word/how-to-make-columns-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#use-a-column-break
https://www.customguide.com/word/page-break-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic
https://www.customguide.com/word/page-break-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic
https://www.customguide.com/word/how-to-change-background-color-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic
https://www.customguide.com/word/how-to-change-background-color-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic
https://www.customguide.com/word/how-to-change-background-color-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#add-page-color
https://www.customguide.com/word/how-to-change-background-color-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#add-page-color
https://www.customguide.com/word/how-to-change-background-color-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#add-page-borders
https://www.customguide.com/word/how-to-change-background-color-in-word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=word-2013-basic#add-page-borders
https://www.customguide.com/training/word-2013-basic?utm_source=qr&utm_medium=pdf&utm_campaign=qr-ref&utm_topic=word-2013-basic

Custom@uide

Al Powered Training Made Easy

[ & __

Customizable Courses Al Course Builder LMS
Make ready-made training Create stunning courses A friendly learning platform
yours with 300+ courses in minutes with Al. your users will love.
Excel Basic
: T Free Cheat Sheets
—— Use the below to download and

distribute with our compliments.

| EETEEf

L 4 3\ :
‘ B |

& Business Skills (5 Google . Sales & Marketing

B Technology
s7] Career Development

KK HR $.] Training
A\ Compliance & Safety
{@» Leadership ¥ Wellness

¢ Customer Service am Microsoft

Free for personal &
professional use.

@ Diversity Spanish versions
also available.

amazon ValJE

Users

“Customizing the courses saved “So impressed with your

n I"
countless hours of work. features and ease of use! T T,


https://www.customguide.com/quick-references/business-skills?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/business-skills/accounting-and-finance?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/business-skills/communication?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/business-skills/professional-development?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/career-development?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/career-development/career?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/career-development/higher-education?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/career-development/job-hunting?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/career-development/personal-branding?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/compliance-and-safety?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/compliance-and-safety/active-shooter?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/compliance-and-safety/discrimination?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/compliance-and-safety/drugs-and-alcohol?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/compliance-and-safety/harassment?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/compliance-and-safety/safety?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/compliance-and-safety/security?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/customer-service?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/customer-service/customer-care?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/customer-service/customer-service-basics?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/diversity-and-inclusion?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/diversity-and-inclusion/bias-and-awareness?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/diversity-and-inclusion/diversity-basics?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/diversity-and-inclusion/diversity-in-leadership?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/google/google-docs?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/google/google-sheets?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/hr?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/hr/hr-basics?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/leadership-and-management?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/leadership-and-management/leadership?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/leadership-and-management/management?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/leadership-and-management/project-management?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/microsoft?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/microsoft/access?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/microsoft/excel?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/microsoft/onedrive?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/microsoft/onenote?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/microsoft/outlook?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/microsoft/powerpoint?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/microsoft/teams?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/microsoft/windows?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/microsoft/word?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/sales-and-marketing?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/sales-and-marketing/marketing?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/sales-and-marketing/sales?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/technology?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/technology/computer-basics?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/technology/mac?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/technology/software?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/training?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/training/authoring-software?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/training/train-the-trainer?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/wellness?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/wellness/well-being?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/entrepreneurship?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/us-citizenship?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/google?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/google/google-calendar?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/google/google-chrome?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/google/google-classroom?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/google/google-drive?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/google/google-forms?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/google/gmail?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/google/google-slides?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/hr/hiring?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/hr/talent-management?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/technology/ai?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/training/instructional-design?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/?demo=intro_click&utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/wellness?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/wellness?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/wellness?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/wellness?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/quick-references/technology?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3



