To learn more, contact ref@customguide.com

Microsoft®
PowerPoint 2013 Intermediate
Quick Reference Card

Animations Tab & Pane

Apply a Slide Transition: Select the slide(s) where you want to add a transition. Click the Transitions tab on the ribbon and click the More button in the Transition to This Slide group. Select the transition you want to use.

Modify a Transition: Click the Transitions tab on the ribbon and click the Effect Options button. Select an effect option in the menu.

Apply an Animation: Select the text or object you want to animate and click the Animations tab on the ribbon. Click the Animation Styles button and select the animation you want to use. Click the Add Animation button to add additional animations to the same object.

Modify an Animation: Click the Animations tab on the ribbon and click the Effect Options button. Select an option for the applied animation.

Copy Animations: Select an object with an animation applied. Click the Animations tab and click the Animation Painter button. Select the object you want the animation applied to.

Display the Animation Pane: Click the Animations tab on the ribbon and click the Animation Pane button. View and edit the timeline for animations on the current slide.

Formatting and Themes

Change the Font: Select the text you want to change, click the Font list arrow on the Home tab, and select a new font.

Change the Font Size: Select the text you want to change, click the Font Size list arrow on the Home tab, and select a new font size.

Change the Font Color: Select the text you want to change, click the Font Color list arrow, and select a new color.

Modify the Slide Background: Click the Design tab on the ribbon and click the Format Background button. Make the desired changes in the Format Background pane.

Apply a Presentation Theme: Click the Design tab on the ribbon. Click the More button in the Themes group and select a theme.

Modify Theme Elements: Click the Design tab on the ribbon and click the More button in the Variants group. Click Colors, Fonts, or Effects to expand the menu and select a new style that coordinates with the current theme.

Use a Presentation Template: Click the File tab on the ribbon and select New. Select a template in the list and click Create.

Styles

Animation Styles

Text or object appears on the slide.

Text or object fades into view.

Text or object flies in from the specified direction.

Text or object floats in from a specified direction and becomes visible.

Text or object becomes whole as its halves unite from a specified direction.

Text or object is wiped on from a specified direction.

Text or object fills in from the edges of a specified shape and appears.

Text or object rotates around a central hub and gradually comes into view.

Transition Styles

The previous slide fades away, revealing the current slide.

The previous slide pushes the current slide into view.

The previous slide disappears quickly as the current slide rolls over it.

The previous slide divides at a center point and disappears, revealing the current slide.

The previous slide disappears almost instantly and the current slide pops into view.

The previous slide moves out of the way quickly, revealing the current slide.

The previous slide disappears in a bright flash and the current slide eases into view.

The previous slide flutters slowly and then blows away, revealing the current slide.
### Graphics

<table>
<thead>
<tr>
<th>Graphics</th>
<th>Slide Masters</th>
</tr>
</thead>
</table>
| **Insert a Picture Using Content Placeholders:** Click the `Insert` tab on the ribbon and click the `Content Placeholder` button. Navigate to the picture you want to use and select it, then click **Insert**.
| **Open Slide Master View:** Click the `View` tab on the ribbon and click the `Slide Master` button.
| **Insert from the Ribbon:** Click the `Insert` tab on the ribbon. Click the `Pictures` or `Online Pictures` button. Navigate to the picture you want to use and select it, then click **Insert**.
| **Close Slide Master View:** While in Slide Master view, click the `Slide Master` tab on the ribbon and click the **Close Master View** button.
| **Resize a Picture:** Select a picture. Click and drag the resize handle around the outer edge to make the picture larger or smaller.
| **Edit a Slide Master Layout:** While in Slide Master view, select the layout you want to edit in the Thumbnails pane at the left. Modify existing placeholders, or add new ones using the Master Layout group on the Slide Master tab of the ribbon.
| **Crop a Picture:** Select the picture you want to crop. Click the `Crop` button. Click and drag the crop handles to remove any unwanted areas, then click the **Crop** button again.
| **Create a Custom Slide Layout:** While in Slide Master view, click in between two existing slide layouts in the Thumbnails pane. Click the `Insert Layout` button on the Slide Master tab of the ribbon, Insert and format the desired slide placeholders.
| **Insert a Screenshot:** Click the `Insert` tab on the ribbon and click the `Screenshot` button. Choose an open window to capture, or select Screen Clipping.
| **Add a Master Footer:** While in Slide Master view, select the slide layout where you want to add a footer. Click the `Insert` tab on the ribbon and click the `Header & Footer` button. Modify the footer options and click **Apply**.
| **Remove a Picture’s Background:** Select a picture, click the Picture Tools `Format` tab on the ribbon, and click the `Remove Background` button. Resize the bounding box around what you want to keep. If needed, use the Refine group to mark specific areas to remove or keep, then click the **Keep Changes** button.
| **Modify a Master or Layout Background:** While in Slide Master view, select a slide master or layout to edit. Right-click the thumbnail and select `Format Background`. Modify the options in the Format Background pane at the right, then close the pane when you’re finished making changes.
| **Apply Picture Adjustments:** Select a picture, then click the Picture Tools `Format` tab on the ribbon. In the Adjust group, click the `Corrections`, `Color`, and/or `Artistic Effects` button and select an adjustment from the menu.
| **Apply a Picture Style:** Select a picture, then click the Picture Tools `Format` tab on the ribbon. Select a style in the Picture Styles gallery.
| **Reset Picture Formatting:** Select a picture. Click the Picture Tools `Format` tab on the ribbon and click the `Reset Picture` button.
| **Apply a Picture Style:** Select a picture, then click the Picture Tools `Format` tab on the ribbon. Select a style in the Picture Styles gallery.
| **Apply Picture Style:** Select a picture, then click the Picture Tools `Format` tab on the ribbon. Select a style in the Picture Styles gallery.
| **Insert a Text Box:** Click the `Insert` tab on the ribbon and click the `Text Box` button. The cursor changes to a crosshair; click and drag to place the text box on the slide.
| **Insert WordArt:** Click the `Insert` tab on the ribbon and click the `WordArt` button in the Text group. Select a WordArt style in the menu and replace the placeholder text.
| **Modify an Action Button's Settings:** Select an action button and click the `Insert` tab on the ribbon. Click the `Action` button in the Links group. Modify how the button behaves using the options on the Mouse Click and Mouse Over tabs. Click **OK** to update the settings.
| **Insert a Shape:** Click the `Insert` tab on the ribbon and click the `Shapes` button. Select the shape you want to use in the menu. Click and drag to place the shape on the slide.
| **Modify an Action Button's Settings:** Select an action button and click the `Insert` tab on the ribbon. Click the `Action` button in the Links group. Modify how the button behaves using the options on the Mouse Click and Mouse Over tabs. Click **OK** to update the settings.
| **Merge Shapes:** Select two or more shapes to merge. Click the Drawing Tools `Format` tab on the ribbon and click the `Merge Shapes` button. Select a merge option in the menu.
| **Set up a Slide Show:** Click the `Slide Show` tab on the ribbon and click the `Set Up Slide Show` button. Modify the options in the dialog box to specify how you want the slide show to run and click **OK**.
| **Apply a Shape Style:** Select a shape, then click the click `Drawing Tools` `Format` tab on the ribbon and select a style in the Shape Styles gallery.
| **Insert Action Buttons:** Click the `Insert` tab on the ribbon and click the `Shapes` button. In the menu, select a button in the Action Buttons category. Click and drag the cursor on the slide to place the button in the desired location.
| **Insert an Audio Clip:** Click the `Insert` tab on the ribbon and click the `Audio` button in the Media group. Select an audio clip in the Media group, or Record Audio to create a custom clip right within PowerPoint.
| **Insert a Video:** Click the `Insert` tab on the ribbon and click the `Video` button in the Media group. Select either `Online Video` or `Video on My PC`. Locate and select the video and click the **Insert** button.
| **Close Slide Master View:** While in Slide Master view, click the `Slide Master` tab on the ribbon and click the **Close Master View** button.
| **Modify Video Playback Options:** Select a video and click the Video Tools `Playback` tab on the ribbon. Use the options on this tab to perform tasks such as trimming the video, adding a fade in and out, and controlling how the video behaves in a live presentation.
| **Delete a Slide Master or Layout:** While in Slide Master view, select a slide master or layout to delete. Right-click the thumbnail and select **Delete Master or Delete Layout**.
| **Insert an Audio Clip:** Click the `Insert` tab on the ribbon and click the `Audio` button in the Media group. Select an audio clip in the Media group, or Record Audio to create a custom clip right within PowerPoint.
| **Open Slide Master View:** Click the `View` tab on the ribbon and click the `Slide Master` button.
| **Modify a Master or Layout Background:** While in Slide Master view, select a slide master or layout to edit. Right-click the thumbnail and select `Format Background`. Modify the options in the Format Background pane at the right, then close the pane when you’re finished making changes.
| **Apply a Master Theme:** While in Slide Master view, select a slide master. Click the `Themes` button on the Slide Master tab and select a theme to apply to the selected master and all its layouts.
| **Insert an Additional Slide Master:** While in Slide Master view, click the `Slide Master` tab on the ribbon and click the `Insert Slide Master` button.
| **Rename a Slide Master or Layout:** While in Slide Master view, select a slide master or layout to rename. Click the `Rename` button on the Slide Master tab of the ribbon. Type a new name and click the `Rename` button.
| **Delete a Slide Master or Layout:** While in Slide Master view, select a slide master or layout to delete. Right-click the thumbnail and select **Delete Master or Delete Layout**.
| **Edit the Notes Master:** While in Slide Master view, edit the notes master for the Slide Master tab of the ribbon. Add or remove notes, or add new master placeholders using the Edit the Notes Master tab of the ribbon.
| **Edit the Notes Master:** While in Slide Master view, click the `Notes Master` button. Modify the notes master using the options on the Notes Master tab of the ribbon, then click the `Close Master View` button.

© 2018 CustomGuide, Inc.
Get More Free Quick References!
Visit [ref.customguide.com](http://ref.customguide.com) to download.

<table>
<thead>
<tr>
<th>Office 365</th>
</tr>
</thead>
<tbody>
<tr>
<td>Access</td>
</tr>
<tr>
<td>Excel</td>
</tr>
<tr>
<td>Office 365</td>
</tr>
<tr>
<td>OneNote</td>
</tr>
<tr>
<td>Outlook</td>
</tr>
<tr>
<td>PowerPoint</td>
</tr>
<tr>
<td>Teams</td>
</tr>
<tr>
<td>Word</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>G Suite</th>
</tr>
</thead>
<tbody>
<tr>
<td>Classroom</td>
</tr>
<tr>
<td>G Suite</td>
</tr>
<tr>
<td>Gmail</td>
</tr>
<tr>
<td>Google Calendar</td>
</tr>
<tr>
<td>Google Docs</td>
</tr>
<tr>
<td>Google Drive</td>
</tr>
<tr>
<td>Google Sheets</td>
</tr>
<tr>
<td>Google Slides</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>OS</th>
</tr>
</thead>
<tbody>
<tr>
<td>Mac OS</td>
</tr>
<tr>
<td>Windows 10</td>
</tr>
<tr>
<td>Productivity</td>
</tr>
<tr>
<td>Digital Literacy</td>
</tr>
<tr>
<td>Salesforce</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Soft Skills</th>
</tr>
</thead>
<tbody>
<tr>
<td>Business Writing</td>
</tr>
<tr>
<td>Email Etiquette</td>
</tr>
<tr>
<td>Manage Meetings</td>
</tr>
<tr>
<td>Presentations</td>
</tr>
<tr>
<td>Security Basics</td>
</tr>
<tr>
<td>SMART Goals</td>
</tr>
</tbody>
</table>

Loved by Learners, Trusted by Trainers
Please consider our other training products!

Interactive eLearning
Get hands-on training with bite-sized tutorials that recreate the experience of using actual software. SCORM-compatible lessons.

Customizable Courseware
Why write training materials when we’ve done it for you? Training manuals with unlimited printing rights!

Over 3,000 Organizations Rely on CustomGuide

The toughest part [in training] is creating the material, which CustomGuide has done for us. Employees have found the courses easy to follow and, most importantly, they were able to use what they learned immediately.

Contact Us! sales@customguide.com 612.871.5004