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Click the icon (or label) for the
view you want to open.

& Mail view displays your inbox and lets you
browse your mail. The ribbon will display
commands related to composing and
managing email messages.

& Calendar view displays your calendar. The
ribbon will display commands that let you view,
create, and edit meetings and appointments.

22 People view displays your contacts list. The
ribbon will show commands that let you create
and edit your contacts and contact groups.

12l Tasks view displays your task list. The ribbon
will show commands that let you create and
modify tasks.

Click a folder in the Folder
pane to display that folder’s contents.

Select an email, contact,
appointment, or task, then click the Delete [il
button on the Home tab of the ribbon.

Click the Deleted Items
folder in the Folder pane, then click and drag an
item back to its original folder.

Click the View tab on the ribbon,
then click the Change View & button and select
a view.

Zoom

The Fundamentals Search

Click in the Search field at the top of the
inbox and begin typing your search.

While searching, use the
options in the Scope group on the Search tab.

e Current Mailbox searches all folders within
the selected mailbox.

e Current Folder only searches within the
current folder.

o Subfolders expands the search to include all
the current folder’s subfolders.

o All Outlook Items searches everything.

e From lets you filter messages from specific
senders.

e Subject lets you filter by words in the subject
line.

e Has Attachments lets you filter results by
whether they have attachments.

e Categorized filters by categories.

o This Week displays only items from the
current week.

e Unread searches only unread messages.
o Flagged searches only flagged items.

* Important only displays items set to high
importance.

e More lets you apply advanced criteria.
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Keyboard Shortcuts

General

Print ..o, Ctrl + P
UNdo ..o Ctrl +Z
(0701 o) USRI Ctrl+C
CUt i Ctrl + X
Paste .....ccooeeviiiiiee Ctrl +V
New Item .......cccoeieennnnn. Ctrl + N
Delete selected item......... Delete
Help oo F1

Find anitem.........c.cccoene. F3
Spell Check ......ccooeeieenns F7

Mail view........ccceevenennnen. Ctrl +1
Calendar view................... Ctrl + 2
Contacts view .........cccc..... Ctrl + 3
Tasks view

Notes ....oovvrieieieeeee

RePIY oot Ctrl +R

Reply All ..o, Ctrl + Shift +R
Forward .........ccccocieienne. Ctrl +F

Save message as a draft..Ctrl + S

Send ... Alt+8

Find and replace text........ Ctrl + H
Check for New Messages.Ctrl + M
Mark as Read .... Ctrl + Q
Mark as Unread................. Ctrl + U

New Appointment.............. Ctrl + Shift + A
Go to Today......cccceeeeeeenne Ctrl+T
GotoaDate.......cooeerennne Ctrl + G

Go to Previous

Appointment ...........c.cco...... Ctrl +,

Go to Next Appointment ...Ctrl + .

Day View .......ccccercieeneennnn. Ctrl + Alt +1
Work Week view............... Ctrl + Alt + 2
Week View ........cccceeevneeenne Ctrl + Alt + 3
Month view ..........cccccceenee. Ctrl + Alt + 4

New Contact..........ccc.c...... Ctrl +Shift+C
New Contact Group.......... Ctrl + Shift +L
Open the Address Book ...Ctrl + Shift + B
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Mail

Click the New Email =1
button on the Home tab. Enter recipients, a
subject, and a message body, then click Send.

When composing a new
email, enter email addresses in the address
fields.

e To contains the primary recipients, whom
the message is directed to.

e Cc (Carbon Copy) sends a copy of the
message. While not the primary audience,
these recipients may want to see the
information presented. The Cc field is
visible to all recipients.

e Bcc (Blind Carbon Copy) sends a copy
of the message, while keeping the Bcc field
secret to other recipients.

Select an
email from the inbox to display it.
Double-click
an email in the inbox.
Opening an

email, or displaying it in the Reading pane, will
automatically mark an unread email as read.
Click the Unread/Read = button on the Home
tab to toggle an email read or unread.

Select an email in the inbox
(or open an email in its own window) and click
the Reply <2 button on the ribbon.

Select an
email in the inbox (or open an email in its own
window) and click the Reply All % button on
the ribbon.

Select an email in the inbox
(or open an email in its own window) and click
the Forward — button on the ribbon.

While composing an email,
click the Signature [& button on the Message
tab and select Signatures. Click the New
button, enter a name for the signature, and
click OK. Create the signature in the Edit
signature section and click OK.

While composing an email,
click the Signature [ button on the Message
tab and select a signature.

While composing an email, click
the Attach File U button on the Message tab.
Select a file, then click Insert.

While composing an email,
click the Insert tab, click the Pictures F3
button, select a picture, and click Insert.

Click the File tab,
click the Automatic Replies button on the Info
tab, then click the Send Automatic Replies |
button. Set the start and end dates for the auto
reply, enter a message, and click OK.

While composing an
email, click the High Importance ! or Low
Importance - button on the Message tab.

Mail

While composing an email, click
the Insert tab, click the Link %@ button, select
a type of link, fill in where the link will lead, and
click OK.

Click the New
Contact ~.= button on the Home tab. Fill in the
fields with the information that you have, then
click the Save & Close & button.

Click the Address
Book & button on the Home tab. Double-click a
contact to open it and see more information.

Click the
Address Book & button on the Home tab,
double-click a contact, click the Add to
Contacts button, enter any additional
information you have, then click the Save &
Close & button.

Double-click a contact to open it
in a new window, fill in the information fields with
any additional information you have, then click
the Save & Close & button.

Click the File tab, click Open
& Export, and click Import/Export. Select
Import from Another Program or File, then
click Next. Select a type of file to import, then
click Next. Click Browse, select a file, click
OK, then click Next. Select your Contacts
folder, click Next, then click Finish.

Select a contact, click
the Forward Contact 5 button on the Home
tab, and select a sharing format. Address and
compose the resulting email, then click Send.

Click the New
Contact Group ' button on the Home tab,
give the contact group a name, and click the
Add Members & button. Select a source for a
contact and double-click a contact to add it.
Add as many contacts as you would like, click
OK, then click the Save & Close & button.

Double-click
a contact group to open it, click the Add
Members = button, select a source, and
double-click a contact to add it. Click OK, then
click the Save & Close & button.

Double-click a contact group to open it, select a
contact from the list, and click the Remove
Member 2 button.

From the Calendar
view, click the New Appointment [<] button on
the Home tab. Enter the appointment’s details,
subject, location, and start and end time. Click
the Save & Close & button.

Double-click an
appointment to open it, edit the appointment
details, then click the Save & Close & button.
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Calendar

Click and drag an
appointment on the calendar to move it to a
different day (in Month view) or time (in Day,
Week, and Work Week view).

While creating or
editing an appointment, check the All-day
event check box.

While creating or editing an
appointment, click the Reminder list arrow
and select how long before the event you'd like
to be reminded.

While creating or editing
an appointment, click the Show As list arrow
and select an availability:

o Free shows that you're available.

* Working Elsewhere indicates that you're
working from another location.

o Tentative shows that you have tentative
plans and may or may not be available.

e Busy indicates that you're busy and not
available.

o Out of Office shows that you're out of the
office and not available.

While creating or editing an
appointment, click the High Importance !
button or Low Importance - button on the
Appointment tab.

While viewing the calendar,
click the New Meeting [ button on the Home
tab. Click To... and double-click the contacts
you want to invite to the meeting, then click
OK. Enter the meeting subject, location, date
and time, and a message, then click Send.

Select a meeting in
your calendar and click the Tracking = button
on the Meeting tab.

While
creating or editing an appointment, click the
Recurrence < button on the Meeting tab.
Choose a recurrence pattern, set a time range
for the recurrence, then click OK.

Double-click a
recurring appointment to open it, then choose
whether to edit Just this one appointment or
The entire series. Edit the appointment or the
recurrence settings, then click the Save &
Close & button.

Select a
recurring appointment in the calendar, click the
Delete [l button on the Home tab, and select
Delete Occurrence (to delete a single
instance of the appointment) or Delete Series
(to delete the entire series).

Select an invitation in
your inbox, click the Accept -~ button,
Tentative 7 button, or Decline < button in
the preview pane. Or, select an invited event in
your calendar and click the Accept - button,
Tentative 7 button, or Decline > button on
the Meeting Series tab. Select whether to send
a response and whether to edit it.
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Tasks and Notes

In Mail view, select an item, click
the Follow Up M button on the Home tab, then
select a flag; or, right-click a message, select
Follow Up, and select a flag.

In Mail view, select a flagged item,
click the Follow Up [ button on the Home tab,
then select a new flag.

In Mail view, select an item, click
the Follow Up [ button on the Home tab, and
select Add Reminder. Choose a date, time, and
sound in the Reminder section of the Custom
dialog box, then click OK.

In Mail view, select a flagged item,
click the Follow Up [ button on the Home tab,
and select Clear Flag.

Switch to Task view by clicking Tasks
on the Navigation bar, then click the
New Task =l button on the Home tab (or click the
New Items ‘& button on the Home tab, then
select New Task). Enter a subject, start date, due
date, and other options, then click Save & Close.

In Task view, check a
task’s check box; or, select a task and click the
Mark Complete -~ button on the Home tab.

m B
|

Meeting / Appointment

Click the View tab
on the ribbon, click the To-Do Bar £H button, and
select Tasks.

In Task view, click the
Change View & button on the Home tab (or, if
available, select a view from the Views gallery).

When creating a new
task, click the Recurrence ¥ button on the Task
tab. Specify a recurrence pattern, then set the
recurrence pattern’s date range. Click OK.

o Daily tasks recur every day, every set number
of days, or every weekday.

o Weekly tasks recur on the same day of the
week every week, or every certain number of
weeks.

e Monthly tasks recur on the same day of the
month (the 10"), or the same day of a
specified week of the month (the third Friday).

o Yearly tasks recur annually on the same day
of a month every year (July 8"), or the same
weekday in a specified week and month (the
second Tuesday of April).

After opening a task with
recurrence, click the Recurrence “* button on
the Task tab and click Remove Recurrence.
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In a new
meeting window, click the Rooms button,
select a meeting room from the address
book, click the Rooms button, and click
OK.

Open a calendar
item, click the Forward — button on the
Meeting tab, enter a contact in the To:
field, then click Send.

Click and drag
a meeting or an appointment and drop it
on the Mail & Navigation Bar option. In the
message window that opens, add a
recipient in the To field and click the Send
button.

Expand the
Manage Calendars group. Click the Add
Calendar + button, select Open Shared
Calendar, enter another user’s name (or
click Name and select a user from the
address book), then click OK.

Expand the Manage Calendars group.
Click the Share Calendar £ button and
select the calendar you want to share from
the list. To share the calendar, click the
Add button, select a contact, and click
OK.

Click the
Email Calendar 1 button on the Home
tab, select a calendar and date range, and
click OK.

Expand the Manage
Calendars group. Click the Add Calendar
=+ button and select Create New Blank
Calendar, give the calendar a name, and
click OK.

Check or
uncheck a calendar’s check box in the
Folder pane to toggle it on and off.

While viewing multiple
calendars, click the Overlay # arrow on a
calendar tab.

Right-click a calendar
tab (or a calendar in the Folder pane) and
select Delete Calendar.

Click the File
tab and select Options at the left. In the
Outlook Options dialog box that appears,
select Calendar. Customize the calendar
settings and click OK.
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Tasks and Notes

Advanced Mail

When creating a task, click the
Assign Task [% button on the Task tab. Enter
an email address in the To: field, then click
Send.

Select a
task assignment request in your Mail inbox, then
click either Accept -~ or Decline < in the
message preview. Choose whether to edit the
message response or not, and click OK.

Click the More (:-) button in the
Navigation bar and select Notes. Double-click a
note to open it.

While in Notes view, click the
New Note [J button on the Home tab. Start
typing within the note window, then click outside
the note window to save it.

Click a Quick Step in the
Quick Steps gallery, or click the More = button
and select a Quick Step.

Click the More =
button in the Quick Steps gallery, then select
Create New. Give the new Quick Step a name,
then customize the actions that the Quick Step
will take. Click Finish.

Click the More =/ button in
the Quick Steps gallery, then select Manage
Quick Steps. Select a Quick Step, then click
Edit. Update the Quick Step’s actions, then
click Save.

Select the text or graphics
you want to use as a Quick Part, click the
Insert tab, click the Quick Parts =l button, and
select Save Selection to Quick Parts
Gallery. Give the Quick Part a name, category,
and description, then click OK.

While composing a message,
click the Insert tab, click the Quick Parts
button, and select a Quick Part.

While composing a message,
click the Options tab, and click the Direct
Replies To £ button. Click Select Names,
select names from the address book, and click
OK. Click Close.

Click the Sent Items folder
in the Folder pane, open a message, click the
Actions [ button on the Message tab, and
select Recall this Message. Select whether to
just delete the message or to replace it with a
new message, then click OK.

In a new message window, click
the Options tab, click the Use Voting
Options £ button, and select a poll option (or
select Custom, specify your own poll options,
then click Close).

Click the Sent Items folder, open
a message with a poll, and click the Tracking
S button on the Message tab.

Advanced Mail

Select a
message, click the Rules = button on the
Home tab, and select Create Rule. Select the
conditions for the rule, then select the actions
for the rule to carry out. Click OK.

Click the
Rules & button on the Home tab and select
Manage Rules & Alerts. Click New Rule and
use the Rules Wizard to set conditions, actions,
and exceptions. Give the rule a name, select
how you want it to run, and click Finish.

Click the Rules & button on the
Home tab and select Manage Rules & Alerts.
Select a rule, click Change Rule, and select
Edit Rule Settings. Use the Rules Wizard to
edit the rule’s conditions, actions, and
exceptions, then click Finish.

Click the Rules & button on the
Home tab, select Manage Rules & Alerts,
select a rule, click Delete, and click Yes.

Double-click
an email to open it, then click the File tab and
select Save As. Select where you want to save
the email, then click the Save as type list arrow
and select a file type. Click Save.

Click the File tab, click
Account Settings, and select Delegate
Access. Click Add, select a contact from the
address book, click Add, then click OK. Select
the permissions for the delegated user, then
click OK. Click OK again.

e Reviewer permissions allow the user to
read items and files, but not create or edit
them.

e Author permissions allow the user to
create and read items and files, and to
modify and delete items they’ve created.

o Editor permissions allow the user to create,
read, modify, and delete all items and files.

Click the File tab, click
Open & Export, click Other User’s Folder,
enter another user’s name (or click Name and
select a user), then click OK.

Click the New Items ' button on the Home
tab, select Email Message Using, and select
More Stationery. Select a theme or stationery
in the dialog box, then click OK.

Click the File tab and
click the Add Account button. Fill in the
account information and click Connect. Click
Done.

While composing an email, click the From field
list arrow and select an email account.

Select an item, click the
Categorize 5t button on the Home tab, and
select a category.
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Manage Information

Manage Information

Click the Categorize 5 button
on the Home tab, select All Categories, and
select a category. Click Rename, give the
category a new name, and click OK. Click the
Color list arrow and select a new color. Click
OK.

Click the Categorize
B8 button on the Home tab, select All
Categories, and click New. Enter a name,
select a color, and click OK.

Click the Categorize £
button on the Home tab, select All Categories,
select a category, click Delete, and click OK.

Click the sort by list
arrow above the Inbox and select Categories.

Click the Folder tab, click the
New Folder [1button, enter a name, select a
type of content, select a location, and click OK.

Select a folder in the Folder
pane, click the Folder tab, and click the
Rename Folder [T button. Enter a new folder
name and press Enter.

Select a folder in the Folder
pane, click the Folder tab, and click the Move
Folder [= button. Select a new location, then
click OK.

Select a folder in the Folder
pane, click the Folder tab, and click the Delete
Folder T button. Click Yes to confirm.

Click the Folder tab
and click the New Search Folder (&l button.
Select Create a Custom Search Folder, click
Choose, and select criteria for the search
folder. Click OK in the three open dialog boxes.

Select a conversation
in the Inbox, click the Clean Up % button on
the Home tab, select Clean Up Conversation,
then click Clean Up.

Select a folder, click the
Clean Up % button on the Home tab, select
Clean Up Folder, then click Clean Up Folder.

Click the File tab, click
Open & Export, and click Import/Export.
Select Export to a file and click Next. Select a
file type and click Next. Select a folder to export
data from and click Next. Specify where you
want to save the exported file, and how you'd
like to deal with duplicate items, and click
Finish. Add an optional password and click
OK.

Click the File tab,
click Open & Export, and click Import/Export.
Select Import from another program or file
and click Next. Select a file type to import and
click Next. Click Browse and specify a file,
choose how to handle duplicate items, and click
Next. If necessary, select a folder from the file
to import, and click Finish.
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